<!DOCTYPE html><html lang="et" prefix="og: http://ogp.me/ns#"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0, maximum-scale=1, user-scalable=no"/><link href="//fonts.googleapis.com/css?family=Noto+Serif|PT+Serif|Source+Sans+Pro:600|Nunito+Sans:700|Fira+Sans+Condensed:400,400i,600,600i|PT+Serif:400,400i,700,700i|Roboto:400,400i,500,500i,700,700i&amp;amp;subset=cyrillic-ext,latin-ext" rel="stylesheet"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki"/><script type="text/javascript" src="/showads.js"></script><script type="text/javascript" charSet="utf-8" async="" src="https://platform.twitter.com/widgets.js"></script><script async="" defer="" src="https://assets.pinterest.com/js/pinit.js"></script><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" class="next-head"/><meta charSet="utf-8" class="next-head"/><link rel="canonical" href="https://elu.ohtuleht.ee/982478/puuduta-mind-104-saade-tana-raagime-naiste-habist-suhetest-roomudest-ja-kasvamisest" class="next-head"/><link rel="shortcut icon" data-size="32x32" href="../static/ico/32x32/ohtuleht_32x32.ico" class="next-head"/><link rel="apple-touch-icon" sizes="72x72" href="../static/ico/72x72/ohtuleht_72x72.png" class="next-head"/><link rel="apple-touch-icon" sizes="114x114" href="../static/ico/114x114/ohtuleht_114x114.png" class="next-head"/><link rel="apple-touch-icon" sizes="144x144" href="../static/ico/144x144/ohtuleht_144x144.png" class="next-head"/><link rel="manifest" href="/manifest.json" class="next-head"/><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js" async="" defer="" type="text/javascript" class="next-head"></script><title class="next-head">„PUUDUTA MIND“ 104.  SAADE | Täna räägime naiste häbist, suhetest, rõõmudest ja kasvamisest | Elu</title><meta property="fb:app_id" content="211313848883177" class="next-head"/><meta name="description" content="Igal nädalal kostitame sind põneva veebisaatega „Puuduta mind“, kus külalisteks on nõiad, šamaanid, ravitsejad, ufoloogid, haldjad, elukunstnikud, teadlased, koolitajad, hüpnotisöörid ja paljud teised põnevad persoonid.&amp;nbsp;Müstilistele teemadele spetsialiseerunud Õhtulehe ajakirjaniku Sirje Presnali ja Õhtulehe veebi loovjuhi Anu Saagimi seekordse saate külalisteks on väge täis naised - Kristina Paškevicius ja Marika Pruul.&amp;nbsp;&amp;nbsp;" class="next-head"/><meta property="og:title" content="„PUUDUTA MIND“ 104.  SAADE | Täna räägime naiste häbist, suhetest, rõõmudest ja kasvamisest | Elu" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:url" content="https://elu.ohtuleht.ee/982478/puuduta-mind-104-saade-tana-raagime-naiste-habist-suhetest-roomudest-ja-kasvamisest" class="next-head"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2019/11/6/yd4rtfdu.0eo.jpg" class="next-head"/><meta property="og:image:width" content="646" class="next-head"/><meta property="og:image:height" content="363" class="next-head"/><meta property="og:description" content="Igal nädalal kostitame sind põneva veebisaatega „Puuduta mind“, kus külalisteks on nõiad, šamaanid, ravitsejad, ufoloogid, haldjad, elukunstnikud, teadlased, koolitajad, hüpnotisöörid ja paljud teised põnevad persoonid.&amp;nbsp;Müstilistele teemadele spetsialiseerunud Õhtulehe ajakirjaniku Sirje Presnali ja Õhtulehe veebi loovjuhi Anu Saagimi seekordse saate külalisteks on väge täis naised - Kristina Paškevicius ja Marika Pruul.&amp;nbsp;&amp;nbsp;" class="next-head"/><meta itemProp="inLanguage" content="et" class="next-head"/><meta itemProp="datePublished" content="2019-11-7" class="next-head"/><meta itemProp="genre" content="News" class="next-head"/><meta itemProp="articleSection" content="Inimesed" class="next-head"/><meta itemProp="thumbnailUrl" content="https://p.ocdn.ee/23/i/2019/11/6/vuop5tf1.aw3.jpg" class="next-head"/><link rel="preload" href="/_next/static/DCOduk3yEOovKCTOxHkbm/pages/article.js" as="script"/><link rel="preload" href="/_next/static/DCOduk3yEOovKCTOxHkbm/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-f9263c93ff8d36dd2eaf.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.748de74340f685e476b0.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-b7b7ee0f68b8a221c952.js" as="script"/><link rel="stylesheet" href="/_next/static/css/commons.444f834f.chunk.css"/><link rel="stylesheet" href="/_next/static/css/styles.ed9ac15f.chunk.css"/></head><body><div id="__next"><div class="style-wrapper elu"><p></p><div class="root-wrapper"><a id="navigate-to-top"></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><div class="page-header--logo null"><a class="logo-main" href="https://www.ohtuleht.ee"><img class="logo-main__logo" src="/assets/logo-o-cut-white.svg"/></a><a class="logo-name __show" href="/"></a></div><div class="page-header--content"><nav class="mainmenu"><ul><li><a class="" href="/inimesed">Inimesed</a></li><li><a class="" href="/yritused">Üritused</a></li><li><a class="" href="/blogid">Blogid</a></li><li><a class="" href="https://televeeb.ohtuleht.ee">Televeeb</a></li></ul></nav><nav class="page-header--links"><ul><li><a target="_blank" class="" href="https://pood.ohtulehtkirjastus.ee/products/ohtuleht">Telli</a></li><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" class="" href="http://kuulutused.ohtuleht.ee/">Kuuluta</a></li><li><a class="" href="/abi/kontakt">Kontakt</a></li><li><a href="#">Vihje</a></li></ul></nav><a href="#" class="page-header--button icon-1"></a><div class="page-header--search"><a href="#" class="page-header--button icon-2 ignore-react-onclickoutside"></a></div><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside
            "><span></span></a></div></div></header><div class="mobile-menu "><div class="mobile-menu--inner"><div class="mobile-menu--content visible" data-id="0"><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Rubriigid</div><ul><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/inimesed"><span class="icon color-22">I</span><span class="name">Inimesed</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/yritused"><span class="icon color-22">Ü</span><span class="name">Üritused</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/blogid"><span class="icon color-22">B</span><span class="name">Blogid</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="https://televeeb.ohtuleht.ee"><span class="icon color-10">T</span><span class="name">Televeeb</span></a></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Väljaanded</div><ul><li><a href="https://www.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-19">Õ</span><span class="name">Õhtuleht</span></a></li><li><a href="https://naisteleht.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-16">N</span><span class="name">Naisteleht</span></a></li><li><a href="https://nipiraamat.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-15">N</span><span class="name">Nipiraamat</span></a></li><li><a href="https://toidutare.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Toidutare</span></a></li><li><a href="https://kalale.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-2">K</span><span class="name">Kalale</span></a></li><li><a href="https://www.liigume.ee" class="mobile-menu--item"><span class="icon color-12">L</span><span class="name">Liigume</span></a></li><li><a href="https://tervis.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Tervis</span></a></li><li><a href="https://sport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-6">S</span><span class="name">Sport</span></a></li><li><a href="https://esport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-21">E</span><span class="name">Esport</span></a></li><li><a href="https://televeeb.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-10">T</span><span class="name">Televeeb</span></a></li><li><a href="https://www.linnaleht.ee" class="mobile-menu--item"><span class="icon color-18">L</span><span class="name">Linnaleht</span></a></li></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Olulised</div><ul><li><a target="_blank" class="mobile-menu--item" href="https://pood.ohtulehtkirjastus.ee/products/ohtuleht">Telli</a></li><li><a target="_blank" class="mobile-menu--item" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" class="mobile-menu--item" href="http://kuulutused.ohtuleht.ee/">Kuuluta</a></li><li><a class="mobile-menu--item" href="/abi/kontakt">Kontakt</a></li><li><a class="mobile-menu--item" href="#">Vihje</a></li></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Sotsiaalmeedia</div><ul><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Ohtuleht"><span class="icon facebook"></span><span class="name">Facebook</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht"><span class="icon twitter"></span><span class="name">Twitter</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline"><span class="icon youtube"></span><span class="name">Youtube</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht"><span class="icon instagram"></span><span class="name">Instagram</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.ohtuleht.ee/rss"><span class="icon rss"></span><span class="name">Rss</span></a></li></ul></nav></div></div></div><div class="mobile-search "></div><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><div class="page-subheader--highlight-label"></div><nav class="page-subheader--highlight-links"><ul><li><a href="/noorteband">Noortebänd</a></li><li><a href="/teemalehed/eesti-laul">„Eesti laul“</a></li><li><a href="/teemalehed/marilyn-jurman">Marilyn Jurmani blogi</a></li><li><a href="/teemalehed/heleni-beebiblogi">Heleni beebiblogi</a></li><li><a href="/teemalehed/rannamaja">„Rannamaja“</a></li><li><a href="/teemalehed/su-nagu-kolab-varsti-tuttavalt">„Su nägu kõlab varsti tuttavalt“</a></li></ul></nav></div></div><a href="#" class="page-subheader--toggler"><span></span></a><div class="page-subheader--nav"><a class="page-subheader--link"></a><div class="editions-menu"><a href="javascript:void(0)" class="page-subheader--link has-border type-1 ignore-react-onclickoutside">VALI VÄLJAANNE</a></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container "><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><p></p><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="/inimesed">Inimesed</a></div><div class="article-main--title"><div class="article-main--update"><p><strong>Vaata saadet "Puuduta mind" ÕL veebis ja FBs igal neljapäeval kell 18</strong></p>
<p><strong>Kõiki saateid on võimalik kuulata ja alla laadida hiljem ka Soundcloud'ist </strong></p></div><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>„PUUDUTA MIND“ 104.  SAADE | Täna räägime naiste häbist, suhetest, rõõmudest ja kasvamisest<!-- --> </h1></div></div></div></div><div class="article-main--header-inner inner-without-border"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Anu Saagim</span><span>, </span> täna, 06:41</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://elu.ohtuleht.ee/982478/puuduta-mind-104-saade-tana-raagime-naiste-habist-suhetest-roomudest-ja-kasvamisest&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--inner noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview-large"><div class="fullview-large-text">GALERII</div></button><span><button class="article-main--gallery-prev"></button><button class="article-main--gallery-next"></button></span><div class="image-gallery-swipe"><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2019/11/6/yd4rtfdu.0eo.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2019/11/6/yd4rtfdu.0eo.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2019/11/6/yd4rtfdu.0eo.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2019/11/6/yd4rtfdu.0eo.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2019/11/6/yd4rtfdu.0eo.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2019/11/6/yd4rtfdu.0eo.jpg" alt="„PUUDUTA MIND“ 104.  SAADE | Täna räägime naiste häbist, suhetest, rõõmudest ja kasvamisest"/></picture></div></div><div class="image-gallery-slide right" style="-webkit-transform:translate3d(100%, 0, 0);-moz-transform:translate3d(100%, 0, 0);-ms-transform:translate3d(100%, 0, 0);-o-transform:translate3d(100%, 0, 0);transform:translate3d(100%, 0, 0)" role="button"><div class="image-gallery-image "><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2019/11/6/vuop5tf1.aw3.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2019/11/6/vuop5tf1.aw3.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2019/11/6/vuop5tf1.aw3.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2019/11/6/vuop5tf1.aw3.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2019/11/6/vuop5tf1.aw3.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2019/11/6/vuop5tf1.aw3.jpg" alt="„PUUDUTA MIND“ 104.  SAADE | Täna räägime naiste häbist, suhetest, rõõmudest ja kasvamisest"/></picture></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(200%, 0, 0);-moz-transform:translate3d(200%, 0, 0);-ms-transform:translate3d(200%, 0, 0);-o-transform:translate3d(200%, 0, 0);transform:translate3d(200%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide left" style="-webkit-transform:translate3d(-100%, 0, 0);-moz-transform:translate3d(-100%, 0, 0);-ms-transform:translate3d(-100%, 0, 0);-o-transform:translate3d(-100%, 0, 0);transform:translate3d(-100%, 0, 0)" role="button"><div class="image-gallery-image "><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2019/11/6/qhywnqhf.abb.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2019/11/6/qhywnqhf.abb.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2019/11/6/qhywnqhf.abb.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2019/11/6/qhywnqhf.abb.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2019/11/6/qhywnqhf.abb.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2019/11/6/qhywnqhf.abb.jpg" alt="„PUUDUTA MIND“ 104.  SAADE | Täna räägime naiste häbist, suhetest, rõõmudest ja kasvamisest"/></picture></div></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">&quot;Puuduta mind&quot; - Sirje Presnal; Marika Pruul; Anu Saagim; Kristina Paškevicius</span><span>Foto: <!-- -->Stanislav Moškov</span></div><div class="article-main--content article-main--excerpt formatted--content">Igal nädalal kostitame sind põneva veebisaatega „Puuduta mind“, kus külalisteks on nõiad, šamaanid, ravitsejad, ufoloogid, haldjad, elukunstnikud, teadlased, koolitajad, hüpnotisöörid ja paljud teised põnevad persoonid.&nbsp;Müstilistele teemadele spetsialiseerunud Õhtulehe ajakirjaniku Sirje Presnali ja Õhtulehe veebi loovjuhi Anu Saagimi seekordse saate külalisteks on väge täis naised - Kristina Paškevicius ja Marika Pruul.&nbsp;&nbsp;</div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p><strong>Vaata saadet "Puuduta mind" ÕL veebis ja FBs igal neljapäeval kell 18</strong></p></div><div class="article-main--content formatted--content
    "><p><strong>Kõiki saateid on võimalik kuulata ja alla laadida hiljem ka Soundcloud'ist <a href="https://soundcloud.com/user-340574305" target="_blank">SIIT!</a></strong></p></div><div class="article-main--content formatted--content
    "><div class="article-main--inside styled-font type-right"><div class="ttl-box ttl-box__type-3"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Samal teemal</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/980420/puuduta-mind-103-saade-toitumisnoustaja-vivika-virve-tutvustab-teraapiat-mis-aitab-leida-haiguste-pohjustajad-ja-viisid-organismi-taastumiseks"><img src="https://p.ocdn.ee/31/i/2019/10/17/nqxfcuqr.gu5.jpg" alt="„PUUDUTA MIND“ 103. SAADE | Toitumisnõustaja Vivika Virve tutvustab teraapiat, mis aitab leida haiguste põhjustajad ja viisid organismi taastumiseks"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/980420/puuduta-mind-103-saade-toitumisnoustaja-vivika-virve-tutvustab-teraapiat-mis-aitab-leida-haiguste-pohjustajad-ja-viisid-organismi-taastumiseks">„PUUDUTA MIND“ 103. SAADE | Toitumisnõustaja Vivika Virve tutvustab teraapiat, mis aitab leida haiguste põhjustajad ja viisid organismi taastumiseks</a> <a class="comments-count styled-link without-transition" href="/980420/kommentaarid">(<!-- -->11<!-- -->)</a></div><span class="sth-list--info"> 31. oktoober 2019, 18:00</span></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/977972/puuduta-mind-102-saade-tom-valsberg-teab-kuidas-tasakaalustada-negatiivset-meie-sees-ja-vaigistada-stressihormoone"><img src="https://p.ocdn.ee/31/i/2019/10/24/dnfuzsa2.3k1.jpg" alt="„PUUDUTA MIND“ 102. SAADE | Tom Valsberg teab, kuidas tasakaalustada negatiivset meie sees ja vaigistada stressihormoone"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/977972/puuduta-mind-102-saade-tom-valsberg-teab-kuidas-tasakaalustada-negatiivset-meie-sees-ja-vaigistada-stressihormoone">„PUUDUTA MIND“ 102. SAADE | Tom Valsberg teab, kuidas tasakaalustada negatiivset meie sees ja vaigistada stressihormoone</a> <a class="comments-count styled-link without-transition" href="/977972/kommentaarid">(<!-- -->8<!-- -->)</a></div><span class="sth-list--info"> 25. oktoober 2019, 00:52</span></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/973538/puuduta-mind-101-saade-kreet-rosin-pindmaa-opetab-kuidas-end-ise-tervendada-ravimatuks-diagnoositud-haigustest"><img src="https://p.ocdn.ee/31/i/2019/8/15/plyxenqs.jhw.jpg" alt=" „PUUDUTA MIND“ 101. SAADE | Kreet Rosin-Pindmaa õpetab, kuidas end ise tervendada ravimatuks diagnoositud haigustest"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/973538/puuduta-mind-101-saade-kreet-rosin-pindmaa-opetab-kuidas-end-ise-tervendada-ravimatuks-diagnoositud-haigustest"> „PUUDUTA MIND“ 101. SAADE | Kreet Rosin-Pindmaa õpetab, kuidas end ise tervendada ravimatuks diagnoositud haigustest</a> <a class="comments-count styled-link without-transition" href="/973538/kommentaarid">(<!-- -->31<!-- -->)</a></div><span class="sth-list--info"> 17. oktoober 2019, 17:59</span></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/979447/puuduta-mind-100-saade-kas-selgeltnagemine-on-olemas-kes-on-vaimsed-teejuhid-ja-kas-inimesel-on-see-salaparane-aura-voi-mitte"><img src="https://p.ocdn.ee/31/i/2019/10/8/uqflfu4b.12c.jpg" alt="„PUUDUTA MIND“ 100. SAADE | Kas selgeltnägemine on olemas, kes on vaimsed teejuhid ja kas inimesel on see salapärane aura või mitte?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/979447/puuduta-mind-100-saade-kas-selgeltnagemine-on-olemas-kes-on-vaimsed-teejuhid-ja-kas-inimesel-on-see-salaparane-aura-voi-mitte">„PUUDUTA MIND“ 100. SAADE | Kas selgeltnägemine on olemas, kes on vaimsed teejuhid ja kas inimesel on see salapärane aura või mitte?</a> <a class="comments-count styled-link without-transition" href="/979447/kommentaarid">(<!-- -->11<!-- -->)</a></div><span class="sth-list--info"> 10. oktoober 2019, 20:32</span></div></div></div></div><p><strong>16. novembril toimub Tallinna Vaba Laval naiste suurseminar “Südametee ja hingelood”</strong></p></div><div class="article-main--content formatted--content
    "><p>16. novembril astuvad Vaba Laval üles imelised ja ehedad eesti naised, et jutustada oma lugu. Need lood tulevad südamest ja lähevad hinge, need on hingelood südameteest. Naistelt naistele.&nbsp;</p></div><p></p><div class="article-main--content formatted--content
    "><p>"Iga lugu on omanäoline ja ainulaadne," lubab tantsiv jumalanna Kristina Paškevicius. "Neis lugudes ära tunda nii ennast, oma katsumusi, kui ka soove, unistusi ja õnnestumisi. Naiste lood pakuvad äratundmise kõrval ka innustust, mõistmist, rõõmu ja põnevust. Aitavad astuda sammukese iseendale lähemale, olla tänulik selle eest, mis su elus praegu on ning annavad julgust teha muutusi, mida ammu igatsed."</p></div><div class="article-main--content formatted--content
    "><p>Üles astuvad ja avameelseid lugusid jutustavad Evelin Ilves, Kristina Paśkevicius, Kadi Kütt, Elina Ojastu, Kaidi Karilaid, Marlen Annabel Kubri ja teised. Ei puudu ka üllatuskülalised!</p></div><div class="article-main--content formatted--content
    "><p>Seekordne "Puuduta mind" saade on põnev, sest juttu tuleb valikute ja muutuste tegemisest, suhetest, häbist, ärist ja kasvamisest. Kõike seda just naiste mätta otsast vaadatuna. Peale saate vaatamist tunned sinagi ehk rõõmu ja uhkust olla naine, kel väge luua maailma nii enda sees, kui ka ümber. Aitad kindlasti tulevikus muuta maailma paremaks paigaks.</p></div><div class="article-main--content formatted--content
    "><p><strong>Kes on</strong>&nbsp;<strong>Kristina Paškevicius?</strong></p></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2019/11/6/2o0vpgav.llh.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2019/11/6/2o0vpgav.llh.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2019/11/6/2o0vpgav.llh.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2019/11/6/2o0vpgav.llh.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2019/11/6/2o0vpgav.llh.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2019/11/6/2o0vpgav.llh.jpg" alt="„PUUDUTA MIND“ 104.  SAADE | Täna räägime naiste häbist, suhetest, rõõmudest ja kasvamisest"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Kristina Paškevicius</span></div><div class="article-main--content formatted--content
    newsletter-margin"><div class="article-main--inside styled-font type-right"><div class="lbl-box"><div class="lbl-box--name">Samal teemal</div><div class="article-unit color-types-1 article-unit__size-1 article-unit__"><div class="article-unit--image"><div class="article-unit--icon type- hidden"></div><div class="img"><a href="/977944/puuduta-mind-99-saade-urmas-soorumaa-olen-monusalt-heas-vormis-ja-naudin-taiega-oma-sisemist-harmooniat-"><img src="https://p.ocdn.ee/55/i/2019/10/1/elicywwe.4qa.jpg" alt="„PUUDUTA MIND“ 99. SAADE | Urmas Sõõrumaa: „Olen mõnusalt heas vormis ja naudin täiega oma sisemist harmooniat.“"/></a></div></div><div class="article-unit--content styled-font__type-1"><div class="article-unit--section"><a class="article-unit--section-inner color-type-22" href="/inimesed">Inimesed</a></div><div class="article-unit--title styled-header__type-1"><h6><a class="sth-list--title styled-link__type-1" href="/977944/puuduta-mind-99-saade-urmas-soorumaa-olen-monusalt-heas-vormis-ja-naudin-taiega-oma-sisemist-harmooniat-">„PUUDUTA MIND“ 99. SAADE | Urmas Sõõrumaa: „Olen mõnusalt heas vormis ja naudin täiega oma sisemist harmooniat.“</a> <a class="comments-count styled-link without-transition" href="/977944/kommentaarid">(<!-- -->13<!-- -->)</a></h6></div><div class="article-unit--date"><span class="sth-list--info"> 3. oktoober 2019, 17:37</span></div></div></div></div></div><p>Kristina sõnul on tema unikaalne kunstniku ja terapeudi käekiri inspireeritud tantsust, teatrist, šamanismist, tantrast, idamaistest võitluskunstidest, Jaapani Butoh tantsust, aroomiteraapiast, homöopaatiast, reikist, maagiast, loodusest, tema lastest, meestest ja armastusest.</p></div><div class="article-main--content formatted--content
    "><p>"Oleme kehastunud siia planeedile Maa just nendesse kehadesse, mis meil parasjagu on ja kogu meie tarkus, andekus, olemus väljendub läbi selle keha. Seega on oluline oma kehaga hästi läbi saada, teda tunda, hoida ja armastada," rõhutab tantsiv jumalanna.&nbsp;</p></div><div class="article-main--content formatted--content
    "><p>Kristina on lõpetanud Tallinna Pedagoogikaülikooli tantsujuhtimise eriala. Loonud vabakutselisena koreograafiat, tantsinud ja mänginud Eesti erinevates teatrites ja projektides.&nbsp;</p></div><p></p><div class="article-main--content formatted--content
    "><p><strong>Marika Pruul: "Võta end sellisena nagu oled,&nbsp;aktsepteeri oma tundeid ja teguviise, siis suudad mõista ka teisi."&nbsp;</strong></p></div><div class="article-main--content formatted--content
    "><p>"Eestlastel on palju vanasõnu, nende hulgas ka "jagatud mure on pool muret" ja "jagatud rõõm on topeltrõõm".&nbsp;Arvame sageli, et koht, aeg või inimesed, kellega jagada, ei ole justkui sobilikud.&nbsp;Peame mõnda teemat liiga isiklikuks, et sellest üldse rääkida," räägib Marika Pruul. "Kindlasti on ka olukordi, kus eelistame üldse mitte jagada, sest usume, et jagades kaob kogemuse vägi ning et sõnad kahandavad kogetu erilisust või kogetu kirjeldamiseks sõnadest lihtsalt ei piisa."</p></div><div class="article-main--content formatted--content
    "><p>Ent üsna tihti hoiab meid jagamast hoopis häbi või süü, et meil millegi või kellegi vastu sellised tunded või mõtted on. Pelgame hukkamõistu ja hinnanguid. Seesugune mõtteviis kõneleb ennekõike&nbsp;sellest, kui sügavalt oleme oma kogemuse või teo juba ise hukka mõistnud ja tunneme piinlikkust ning häbi, et teised võivad sellest teada saada. Selle kõige taga pesitseb hirm olla haavatav, saada ära põlatud, hukkamõistetud ja hüljatud. Häbi hävitab aga empaatia- ja kaastundevõime ning sügavama kontakti ümbritsevate inimestega.</p></div><div class="article-main--content formatted--content
    "><p>Suutmata võtta ennast vastu sellisena nagu oleme, aktsepteerimata oma tundeid ja teguviise, ei suuda me mõista ka teisi.</p></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p><strong>Vaata saadet "Puuduta mind" ÕL veebis ja FBs neljapäeval kell 18</strong></p></div><div class="article-main--content formatted--content
    "><p><strong>Kõiki saateid on võimalik kuulata ja alla laadida hiljem ka Soundcloud'ist <a href="https://soundcloud.com/user-340574305" target="_blank">SIIT!</a></strong></p></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2019/11/6/vuop5tf1.aw3.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2019/11/6/vuop5tf1.aw3.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2019/11/6/vuop5tf1.aw3.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2019/11/6/vuop5tf1.aw3.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2019/11/6/vuop5tf1.aw3.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2019/11/6/vuop5tf1.aw3.jpg" alt="„PUUDUTA MIND“ 104.  SAADE | Täna räägime naiste häbist, suhetest, rõõmudest ja kasvamisest"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">&quot;Puuduta mind&quot; - Sirje Presnal; Marika Pruul; Anu Saagim; Kristina Paškevicius</span><span>Foto: <!-- -->Stanislav Moškov</span></div><div class="article-main--content formatted--content"><p></p></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://elu.ohtuleht.ee/982478/puuduta-mind-104-saade-tana-raagime-naiste-habist-suhetest-roomudest-ja-kasvamisest&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div><div class="article-main--tags"><ul class="tags-list"><li><a href="https://www.ohtuleht.ee/teemalehed/evelin-ilves">Evelin Ilves</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/anu-saagim">Anu Saagim</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/eesti">Eesti</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/tallinn">Tallinn</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/maa">Maa</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/kadi-kutt">Kadi Kütt</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/meditatsioon">meditatsioon</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/tantsuteraapia">tantsuteraapia</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/puuduta-mind">Puuduta mind</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/soundcloud">Soundcloud</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/puuduta-mind">&quot;Puuduta mind&quot;</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/tallinna-vaba-lava">Tallinna Vaba Lava</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/tallinna-pedagoogikaulikool">Tallinna Pedagoogikaülikool</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/kristina-paskevicius">Kristina Paškevicius</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/tantsija">tantsija</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/marika-pruul">Marika Pruul</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/elina-ojastu">Elina Ojastu</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/marlen-annabel-kubri">Marlen Annabel Kubri</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/sudametee-ja-hingelood">“Südametee ja hingelood”</a></li></ul></div><div class="comment--form type-2"><form><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Lisa kommentaar" maxLength="600" rows="1" id="982478-comment-form"></textarea></div></div></form></div></div><div class="article-main--bottom-ads color-types-0"><div class="content-marketing-list-unit color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Sisuturundus</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/982548/puust-ja-punaseks-pohjalikult-vingugaasist-ja-vinguandurist" class="img"><img src="https://p.ocdn.ee/8/i/2019/11/6/mnsmj3ee.uoc.jpg" alt="PUUST JA PUNASEKS: põhjalikult vingugaasist ja vinguandurist!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/982548/puust-ja-punaseks-pohjalikult-vingugaasist-ja-vinguandurist" class="sth-list--title styled-link__type-1">PUUST JA PUNASEKS: põhjalikult vingugaasist ja vinguandurist!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus/tamrex">Tamrex | Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://kodukiri.ohtuleht.ee/981890/uut-tuupi-korstnapuhkimine-teeb-korstna-ootamatult-puhtaks" class="img"><img src="https://p.ocdn.ee/8/i/2019/10/31/p3rixlin.b0e.jpg" alt="Uut tüüpi korstnapühkimine teeb korstna ootamatult puhtaks"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://kodukiri.ohtuleht.ee/981890/uut-tuupi-korstnapuhkimine-teeb-korstna-ootamatult-puhtaks" class="sth-list--title styled-link__type-1">Uut tüüpi korstnapühkimine teeb korstna ootamatult puhtaks</a> </div><div class="content-marketing-unit--section"><a href="https://kodukiri.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://sport.ohtuleht.ee/981582/malumang-mida-tead-maailmameister-ott-tanakust-ja-tema-onnestumistest-vasta-kusimustele-ja-voida-auhind" class="img"><img src="https://p.ocdn.ee/8/i/2019/10/28/sjjd5utw.3tn.jpg" alt="MÄLUMÄNG | Mida tead maailmameister Ott Tänakust ja tema õnnestumistest? Vasta küsimustele ja võida auhind!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://sport.ohtuleht.ee/981582/malumang-mida-tead-maailmameister-ott-tanakust-ja-tema-onnestumistest-vasta-kusimustele-ja-voida-auhind" class="sth-list--title styled-link__type-1">MÄLUMÄNG | Mida tead maailmameister Ott Tänakust ja tema õnnestumistest? Vasta küsimustele ja võida auhind!</a> </div><div class="content-marketing-unit--section"><a href="https://sport.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/978663/sunnist-saadik-kurt-alar-nuudseks-teatakse-juba-et-saan-oma-toode-ja-toimetustega-hasti-hakkama" class="img"><img src="https://p.ocdn.ee/8/i/2019/10/1/hqqdo1zg.4ur.jpg" alt="Sünnist saadik kurt Alar: nüüdseks teatakse juba, et saan oma tööde ja toimetustega hästi hakkama!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/978663/sunnist-saadik-kurt-alar-nuudseks-teatakse-juba-et-saan-oma-toode-ja-toimetustega-hasti-hakkama" class="sth-list--title styled-link__type-1">Sünnist saadik kurt Alar: nüüdseks teatakse juba, et saan oma tööde ja toimetustega hästi hakkama!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/981026/4-head-isadepaeva-ideed-mida-kinkida-armsale-isale" class="img"><img src="https://p.ocdn.ee/8/i/2019/10/23/xwp0sl2i.qhw.jpg" alt="4 head isadepäeva ideed – mida kinkida armsale isale?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/981026/4-head-isadepaeva-ideed-mida-kinkida-armsale-isale" class="sth-list--title styled-link__type-1">4 head isadepäeva ideed – mida kinkida armsale isale?</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div></div></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div><div class="page-bottom"><div class="page-bottom--inner"><a href="#navigate-to-top" class="page-bottom--to-top"></a><div class="page-bottom--group "><div class="page-bottom--item"><h3>TOIMETAJA</h3><p><a href="mailto:online@ohtuleht.ee" class="styled-link">online@ohtuleht.ee</a></p></div><div class="page-bottom--item"><h3>TELLIMINE JA KOJUKANNE</h3><p><a href="mailto:tellimine@ohtulehtkirjastus.ee" class="styled-link">tellimine@ohtulehtkirjastus.ee</a></p></div></div><div class="page-bottom--group type-1"><div class="page-bottom--item"><h3>REKLAAM JA KUULUTUSED</h3><p><a href="mailto:reklaam@ohtulehtkirjastus.ee" class="styled-link">reklaam@ohtulehtkirjastus.ee</a></p></div><div class="page-bottom--social"><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Ohtuleht" class="facebook"></a><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht" class="twitter"></a><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline" class="youtube"></a><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht" class="instagram"></a><a target="_blank" rel="noopener noreferrer" href="https://www.ohtuleht.ee/rss" class="rss"></a></div><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://itunes.apple.com/us/app/id436999382?mt=8&amp;amp;ls=1" class="apple"></a><a target="_blank" rel="noopener noreferrer" href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" class="android"></a></div></div></div></div></div><footer class="page-footer"><div class="page-footer--inner"><div class="page-footer--logo"><a class="logo-main type-1" href="/"></a></div><div class="page-footer--copy">© AS Õhtuleht Kirjastus</div><nav class="page-footer--links"><ul><li><a href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://pood.ohtulehtkirjastus.ee/products/ohtuleht">Tellimine</a></li><li><a target="_blank" rel="noopener noreferrer" href="http://www.ohtulehtkirjastus.ee/tingimused/">Tingimused</a></li></ul></nav></div></footer></div></div></div><div class="ntf-container"></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/DCOduk3yEOovKCTOxHkbm/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/DCOduk3yEOovKCTOxHkbm/pages/_app.js"></script><script src="/_next/static/runtime/webpack-f9263c93ff8d36dd2eaf.js" async=""></script><script src="/_next/static/chunks/commons.748de74340f685e476b0.js" async=""></script><script src="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" async=""></script><script src="/_next/static/runtime/main-b7b7ee0f68b8a221c952.js" async=""></script></body></html>