<!DOCTYPE html><html lang="et"><head><meta charSet="utf-8"/><link rel="canonical" href="https://elu.ohtuleht.ee//1073712/seniteadmata-paljastused-seitse-fakti-mida-sa-andreas-poomi-kohta-veel-ei-teadnud"/><link rel="shortcut icon" href="/ico/32x32/ohtuleht_32x32.ico"/><link rel="apple-touch-icon" sizes="72x72" href="/ico/72x72/ohtuleht_72x72.png"/><link rel="apple-touch-icon" sizes="114x114" href="/ico/114x114/ohtuleht_114x114.png"/><link rel="apple-touch-icon" sizes="144x144" href="/ico/144x144/ohtuleht_144x144.png"/><link rel="manifest" href="/manifest.json"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><title>SENITEADMATA PALJASTUSED | Seitse fakti, mida sa Andreas Poomi kohta veel ei teadnud</title><meta property="fb:app_id" content="211313848883177"/><meta name="description" content="Oma loomingus on muusik Andreas Poom väga avameelne. Pole ime, et tema siirad ja isiklikud laulud on juba päris mitmete inimeste südameid võitnud. „Eesti laul 2023” poolfinalisti eraelu üksikasjad on aga avalikkuse eest turvaliselt varjatud. Noor muusik otsustas aga endalt saladusteloori endalt natuke kergitada ja jagada ei rohkem ega vähem kui seitset seniteadmata fakti enda kohta."/><meta property="og:title" content="SENITEADMATA PALJASTUSED | Seitse fakti, mida sa Andreas Poomi kohta veel ei teadnud"/><meta property="og:type" content="article"/><meta property="og:url" content="https://elu.ohtuleht.ee/1073712/seniteadmata-paljastused-seitse-fakti-mida-sa-andreas-poomi-kohta-veel-ei-teadnud"/><meta property="og:image" content="https://p.ocdn.ee/59/i/2022/11/7/wgql2j5j.ny0.jpg"/><meta property="og:image:width" content="1080"/><meta property="og:image:height" content="720"/><meta property="og:description" content="Oma loomingus on muusik Andreas Poom väga avameelne. Pole ime, et tema siirad ja isiklikud laulud on juba päris mitmete inimeste südameid võitnud. „Eesti laul 2023” poolfinalisti eraelu üksikasjad on aga avalikkuse eest turvaliselt varjatud. Noor muusik otsustas aga endalt saladusteloori endalt natuke kergitada ja jagada ei rohkem ega vähem kui seitset seniteadmata fakti enda kohta."/><meta itemProp="genre" content="News"/><meta itemProp="articleSection" content="Inimesed"/><meta name="next-head-count" content="20"/><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="true"/><link href="https://fonts.googleapis.com/css2?family=Fira+Sans+Condensed:wght@400;700&amp;family=PT+Serif:ital,wght@0,400;0,700;1,400;1,700&amp;family=Roboto:ital,wght@0,400;0,500;0,700;1,400;1,500&amp;family=Fira+Sans:ital,wght@0,600&amp;display=swap" rel="stylesheet"/><style>a {color: inherit}</style><link rel="preload" href="/_next/static/css/690eb91290eeac28.css" as="style"/><link rel="stylesheet" href="/_next/static/css/690eb91290eeac28.css" data-n-g=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script src="/_next/static/chunks/webpack-ca1e1569f793b05e.js" defer=""></script><script src="/_next/static/chunks/framework-81da43a8dcd978d9.js" defer=""></script><script src="/_next/static/chunks/main-4e9617298ca9b3a6.js" defer=""></script><script src="/_next/static/chunks/pages/_app-230eaa810d0b14b5.js" defer=""></script><script src="/_next/static/chunks/91-726ef0666c10345e.js" defer=""></script><script src="/_next/static/chunks/427-2c44e711f77b77e3.js" defer=""></script><script src="/_next/static/chunks/832-8cc8b34a2c343fe5.js" defer=""></script><script src="/_next/static/chunks/82-327e82f647dd8ab7.js" defer=""></script><script src="/_next/static/chunks/556-c902132d736c2073.js" defer=""></script><script src="/_next/static/chunks/761-9ff5ca9636511926.js" defer=""></script><script src="/_next/static/chunks/772-9c08e0b1b4c7c342.js" defer=""></script><script src="/_next/static/chunks/304-1feb984165ba8dac.js" defer=""></script><script src="/_next/static/chunks/770-ee2aff61ad77ddaa.js" defer=""></script><script src="/_next/static/chunks/pages/article/%5Bid%5D/%5B%5B...slug%5D%5D-0bd90cf4bc534384.js" defer=""></script><script src="/_next/static/63ef5a5eb9abbd43869f7/_buildManifest.js" defer=""></script><script src="/_next/static/63ef5a5eb9abbd43869f7/_ssgManifest.js" defer=""></script><script src="/_next/static/63ef5a5eb9abbd43869f7/_middlewareManifest.js" defer=""></script></head><body><div id="__next"><div class="style-wrapper elu"><p></p><div class="root-wrapper"><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><button aria-label="Ava menüü" class="page-header--burger-button"></button><div class="page-header--logo "><a class="logo-main" href="https://www.ohtuleht.ee/"><img class="logo-main__logo" alt="Main ohtuleht logo" src="/assets/logo-ohtuleht-white.svg"/></a><a class="logo-name __show" href="https://elu.ohtuleht.ee/"></a></div><div class="page-header--content"><nav class="mainmenu"><ul><li class=""><a href="https://www.ohtuleht.ee/uudised">Uudised</a></li><li class="active"><a href="https://elu.ohtuleht.ee">Elu</a></li><li class=""><a href="https://sport.ohtuleht.ee">Sport</a></li><li class=""><a href="https://naine.ohtuleht.ee">Naine</a></li><li class=""><a href="https://tervis.ohtuleht.ee">Tervis</a></li><li class=""><a href="https://rahatarkus.ohtuleht.ee">Rahatarkus</a></li><li class=""><a href="https://loodus.ohtuleht.ee">Loodus</a></li><li class=""><a href="https://www.liigume.ee">Liigume</a></li><li class=""><a href="https://ajalugu.ohtuleht.ee">Ajalugu</a></li><li class=""><a href="https://toidutare.ohtuleht.ee">Toidutare</a></li><li class=""><a href="https://kodu.ohtuleht.ee">Kodu</a></li><li class=""><a href="https://pood.ohtuleht.ee/lugema">Digilehed</a></li><li class=""><a href="https://ristsona.ohtuleht.ee">Ristsõna</a></li><li class=""><a href="https://laps.ohtuleht.ee">Laps</a></li></ul></nav></div><div class="page-header--buttons"><button type="button" class="btn btn--theme-dark btn--height-30 page-header--buttons-hint"><div class="btn--theme-dark__icon"></div><span class="btn--theme-dark__text">Vihja</span></button><button type="button" class="btn btn--theme btn--height-30 btn--subheader">Sisene</button></div></div><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><nav class="page-subheader--highlight-links"><ul><li><a href="https://elu.ohtuleht.ee/inimesed">Inimesed</a></li><li><a href="https://elu.ohtuleht.ee/teemalehed/noored-nahtavaks">Noored nähtavaks</a></li><li><a href="https://elu.ohtuleht.ee/teemalehed/tahed-ja-tahekesed">Tähed ja tähekesed</a></li><li><a href="https://elu.ohtuleht.ee/tele">Tele</a></li><li><a href="https://elu.ohtuleht.ee/saund">Muusika</a></li><li><a href="https://elu.ohtuleht.ee/teemalehed/mis-muss-on">„Mis muss on?“</a></li><li><a href="https://elu.ohtuleht.ee/film">Film</a></li><li><a href="https://elu.ohtuleht.ee/teemalehed/poff">PÖFF</a></li><li><a href="https://elu.ohtuleht.ee/teater">Teater</a></li><li><a href="https://elu.ohtuleht.ee/yritused">Üritused</a></li><li><a href="https://elu.ohtuleht.ee/teemalehed/roosa-reporter">„Roosa reporter“</a></li><li><a href="https://elu.ohtuleht.ee/teemalehed/vaimselt-terveks">„Vaimselt terveks“</a></li><li><a href="https://www.ohtuleht.ee/oltv">ÕL TV</a></li><li><a href="https://www.ohtuleht.ee/olraadio">ÕL raadio</a></li></ul></nav></div></div></div></div></header><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main-article"><article class="page-layout--container"><p></p><div class="page-layout--block"><div class="page-layout--content max-width"><div class="page-layout--inner"><div class="article-main--header"><div class="image-gallery imageGallery--oneImage noFullScreen 2659538 " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button title="Täisekraan" type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides content"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1280px)" srcSet="https://p.ocdn.ee/59/i/2022/11/7/wgql2j5j.ny0.jpg"/><source media="(min-width: 1024px)" srcSet="https://p.ocdn.ee/59/i/2022/11/7/wgql2j5j.ny0.jpg"/><source media="(min-width: 680px)" srcSet="https://p.ocdn.ee/59/i/2022/11/7/wgql2j5j.ny0.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2022/11/7/wgql2j5j.ny0.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2022/11/7/wgql2j5j.ny0.jpg" alt="SENITEADMATA PALJASTUSED | Seitse fakti, mida sa Andreas Poomi kohta veel ei teadnud"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"><p>Andreas Poom</p></span><span>Foto<!-- -->: <!-- -->Erakogu<!-- --></span></div></div><div class="article-main--min-height"><div class="article-main--content article-main--excerpt formatted--content article-main--details"><div class="article-main--details--inner flex align-items-center" data-date="14. november 2022 08:15"><span class="author">Tim Bluz</span><span>, </span> täna 08:15<!-- --></div></div><div class="article-main--content article-main--excerpt formatted--content"><p>Oma loomingus on muusik Andreas Poom väga avameelne. Pole ime, et tema siirad ja isiklikud laulud on juba päris mitmete inimeste südameid võitnud. „Eesti laul 2023” poolfinalisti eraelu üksikasjad on aga avalikkuse eest turvaliselt varjatud. Noor muusik otsustas aga endalt saladusteloori endalt natuke kergitada ja jagada ei rohkem ega vähem kui seitset seniteadmata fakti enda kohta.</p></div></div></div></div></div><img src="https://g.ocdn.ee/a/1073712/c.gif" class="hidden" width="1" height="1" alt=""/><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content"><p><strong>1. Andreas on koerainimene.</strong></p></div><div class="article-main--content article-main--order"><div class="order-plans"><h3>Edasi lugemiseks vali endale sobiv plaan:</h3><div class="order-plan order-plan--yellow"><div class="order-plan__main"><div class="order-plan__description"><h3>Telli Õhtulehe digipakett</h3><div class="order-plan__option order-plan__option--multiple" role="none">Vaata võimalusi</div></div></div><div class="order-plan__options"><ul><li><strong>11 erinevat</strong> digiväljaannet</li><li>Üle <strong>2000 artikli kuus</strong></li><li>Jagamisõigus <strong>4 sõbraga</strong></li><li>Tellijatele <strong>mõeldud auhinnad</strong></li></ul><div class="order-plan__option order-plan__option--flipped" role="none">Näita vähem</div></div><div class="order-plan__order"><div class="order-plan__price"><div class="order-plan__value"><span>€ 0 / nädal</span><span>€ 11.99 / kuu</span></div></div><a href="https://pood.ohtuleht.ee/buy/DIGI22_N2DAL" class="btn btn--dark btn--width-large">Telli</a></div></div><div class="order-plan order-plan--light"><div class="order-plan__main"><div class="order-plan__description"><h3>Osta üks artikkel</h3><div class="order-plan__option order-plan__option--single">Ühe artikli lugemisõigus</div></div></div><div class="order-plan__options"><ul><li>Ühe artikli lugemisõigus</li></ul><div class="order-plan__option order-plan__option--flipped" role="none">Näita vähem</div></div><div class="order-plan__order"><div class="order-plan__price"><div class="order-plan__value"><span>€ 3.99 </span></div></div><button type="button" class="btn btn--dark btn--width-large order-box-plan--buy">Osta</button></div></div><div class="order-plans__login">Tellimus olemas?<!-- --> <!-- --><a role="none">Logi sisse</a></div></div><div class="LazyLoad"></div></div><div class="article-main--content formatted--content"><p></p></div><div class="article-main--content"><div class="article-main--actions footer"><div class="actions"><div class="share"><div class="share--items"><button aria-label="facebook" class="react-share__ShareButton share--item facebook" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><button aria-label="twitter" class="react-share__ShareButton share--item twitter" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><button aria-label="email" class="react-share__ShareButton share--item mail" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><button aria-label="whatsapp" class="react-share__ShareButton share--item whatsapp" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><button aria-label="Teade toimetajale" class="share--item report"></button></div></div></div></div><div class="article-main--tags"><ul class="tags-list"><li><a href="https://www.ohtuleht.ee/teemalehed/eesti-laul">Eesti laul</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/andreas-poom">Andreas Poom</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/seitse-fakti">seitse fakti</a></li></ul></div></div></div></div></div><div class="page-layout--block page-layout--block__footer"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content footer"><div class="article-main--details footer"><div class="article-main article-main--related"><div class="styled-header__type-1"><h2><span class="related-articles--icon overwrite-color"></span>Samal teemal<!-- --></h2></div><div class="related-articles-item"><div class="related-articles-item--image"><a role="none" class="img" href="https://elu.ohtuleht.ee/1073533/seniteadmata-paljastused-seitse-fakti-mida-sa-sissi-kohta-veel-ei-teadnud"><img src="https://p.ocdn.ee/23/i/2022/11/4/ujwcksq0.uhg.jpg" alt="SENITEADMATA PALJASTUSED | Seitse fakti, mida sa Sissi kohta veel ei teadnud"/></a></div><div class="related-articles-item--content styled-font"><div class="related-articles-item--name"><a role="none" class="styled-link__type-1" href="https://elu.ohtuleht.ee/1073533/seniteadmata-paljastused-seitse-fakti-mida-sa-sissi-kohta-veel-ei-teadnud">SENITEADMATA PALJASTUSED | Seitse fakti, mida sa Sissi kohta veel ei teadnud</a> <!-- --><a class="comments-count styled-link without-transition" href="https://elu.ohtuleht.ee/1073533/kommentaarid">(<!-- -->6<!-- -->)<!-- --></a></div><a class="article-unit--section-inner text-color-type-22" href="https://elu.ohtuleht.ee/inimesed">Inimesed</a><span class="related-articles-item--info"> 7. november 2022 08:15<!-- --></span></div></div><div class="related-articles-item"><div class="related-articles-item--image"><a role="none" class="img" href="https://elu.ohtuleht.ee/1071868/seniteadmata-paljastused-seitse-fakti-mida-sa-anita-sibula-kohta-veel-ei-teadnud"><img src="https://p.ocdn.ee/23/i/2022/10/10/exhbawoj.fxz.jpg" alt="SENITEADMATA PALJASTUSED | Seitse fakti, mida sa Anita Sibula kohta veel ei teadnud"/></a></div><div class="related-articles-item--content styled-font"><div class="related-articles-item--name"><a role="none" class="styled-link__type-1" href="https://elu.ohtuleht.ee/1071868/seniteadmata-paljastused-seitse-fakti-mida-sa-anita-sibula-kohta-veel-ei-teadnud">SENITEADMATA PALJASTUSED | Seitse fakti, mida sa Anita Sibula kohta veel ei teadnud</a> <!-- --><a class="comments-count styled-link without-transition" href="https://elu.ohtuleht.ee/1071868/kommentaarid">(<!-- -->5<!-- -->)<!-- --></a></div><a class="article-unit--section-inner text-color-type-22" href="https://elu.ohtuleht.ee/inimesed">Inimesed</a><span class="related-articles-item--info"> 10. oktoober 2022 13:03<!-- --></span></div></div><div class="related-articles-item"><div class="related-articles-item--image"><a role="none" class="img" href="https://elu.ohtuleht.ee/1068573/seniteadmata-paljastused-seitse-fakti-mida-sa-silvia-ilvese-kohta-veel-ei-teadnud"><img src="https://p.ocdn.ee/23/i/2022/8/22/v1fwzn1b.fki.jpg" alt="SENITEADMATA PALJASTUSED | Seitse fakti, mida sa Silvia Ilvese kohta veel ei teadnud"/></a></div><div class="related-articles-item--content styled-font"><div class="related-articles-item--name"><a role="none" class="styled-link__type-1" href="https://elu.ohtuleht.ee/1068573/seniteadmata-paljastused-seitse-fakti-mida-sa-silvia-ilvese-kohta-veel-ei-teadnud">SENITEADMATA PALJASTUSED | Seitse fakti, mida sa Silvia Ilvese kohta veel ei teadnud</a> <!-- --><a class="comments-count styled-link without-transition" href="https://elu.ohtuleht.ee/1068573/kommentaarid">(<!-- -->3<!-- -->)<!-- --></a></div><a class="article-unit--section-inner text-color-type-22" href="https://elu.ohtuleht.ee/inimesed">Inimesed</a><span class="related-articles-item--info"> 29. august 2022 09:00<!-- --></span></div></div><div class="related-articles-item"><div class="related-articles-item--image"><a role="none" class="img" href="https://elu.ohtuleht.ee/1067569/seniteadmata-paljastused-seitse-fakti-mida-sa-laura-poldvere-kohta-veel-ei-teadnud"><img src="https://p.ocdn.ee/23/i/2022/8/5/vw1riwor.i5q.jpg" alt="SENITEADMATA PALJASTUSED | Seitse fakti, mida sa Laura Põldvere kohta veel ei teadnud"/></a></div><div class="related-articles-item--content styled-font"><div class="related-articles-item--name"><a role="none" class="styled-link__type-1" href="https://elu.ohtuleht.ee/1067569/seniteadmata-paljastused-seitse-fakti-mida-sa-laura-poldvere-kohta-veel-ei-teadnud">SENITEADMATA PALJASTUSED | Seitse fakti, mida sa Laura Põldvere kohta veel ei teadnud</a> <!-- --></div><a class="article-unit--section-inner text-color-type-22" href="https://elu.ohtuleht.ee/inimesed">Inimesed</a><span class="related-articles-item--info"> 8. august 2022 10:17<!-- --></span></div></div></div><div class="article-main--comments"><h2 class="styled-header__type-1"><span class="comments--icon overwrite-color"></span>Kommentaarid  <!-- --><a class="styled-link" href="https://elu.ohtuleht.ee/1073712/kommentaarid">(<!-- -->0<!-- -->)<!-- --></a></h2><div class="comment--form type-2"><form class="comment--form"><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox"><input type="text" placeholder="Sinu nimi..." maxLength="50" value=""/></div></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Kirjuta kommentaar..." maxLength="600" rows="1" id="1073712-comment-form"></textarea></div></div></form></div><div class="comments--list"></div></div></div><div class="content-marketing-list-unit content-marketing-list-unit--article color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title"><h2>SISUTURUNDUS</h2></div><div class="ttl-box--content"><div class="ttl-box--link"><a href="https://www.ohtuleht.ee/sisuturundus">Rohkem</a></div></div></div></div><div class="content-marketing-unit" role="none"><div class="content-marketing-unit--image"><div class="img"><a role="none" href="https://elu.ohtuleht.ee/1072954/oled-selle-saastunipi-juba-kasutusele-votnud"><div class="LazyLoad"></div></a></div></div><div class="content-marketing-unit--content styled-font"><a role="none" href="https://elu.ohtuleht.ee/1072954/oled-selle-saastunipi-juba-kasutusele-votnud">Oled selle säästunipi juba kasutusele võtnud?</a> <!-- --></div></div><div class="content-marketing-unit" role="none"><div class="content-marketing-unit--image"><div class="img"><a role="none" href="https://elu.ohtuleht.ee/1073917/odusad-ja-ponevust-tais-ohtud-briti-kvaliteetsarjade-seltsis-siin-on-epic-drama-vaatamissoovitused"><div class="LazyLoad"></div></a></div></div><div class="content-marketing-unit--content styled-font"><a role="none" href="https://elu.ohtuleht.ee/1073917/odusad-ja-ponevust-tais-ohtud-briti-kvaliteetsarjade-seltsis-siin-on-epic-drama-vaatamissoovitused">Õdusad ja põnevust täis õhtud Briti kvaliteetsarjade seltsis – siin on Epic Drama vaatamissoovitused!</a> <!-- --></div></div><div class="content-marketing-unit" role="none"><div class="content-marketing-unit--image"><div class="img"><a role="none" href="https://elu.ohtuleht.ee/1073954/pesumasina-programmi-valimine-kuidas-saasta-voolu-ja-riideid-mitte-kahjustada"><div class="LazyLoad"></div></a></div></div><div class="content-marketing-unit--content styled-font"><a role="none" href="https://elu.ohtuleht.ee/1073954/pesumasina-programmi-valimine-kuidas-saasta-voolu-ja-riideid-mitte-kahjustada">Pesumasina programmi valimine – kuidas säästa voolu ja riideid mitte kahjustada? </a> <!-- --></div></div><div class="content-marketing-unit" role="none"><div class="content-marketing-unit--image"><div class="img"><a role="none" href="https://elu.ohtuleht.ee/1073233/15-aastat-uhe-ameti-peal-tootanud-ja-hiljuti-karjaaripoorde-teinud-merle-sain-aru-et-kui-ma-kohe-ei-lopeta-siis-on-tagajarjeks-labipolemine"><div class="LazyLoad"></div></a></div></div><div class="content-marketing-unit--content styled-font"><a role="none" href="https://elu.ohtuleht.ee/1073233/15-aastat-uhe-ameti-peal-tootanud-ja-hiljuti-karjaaripoorde-teinud-merle-sain-aru-et-kui-ma-kohe-ei-lopeta-siis-on-tagajarjeks-labipolemine">15 aastat ühe ameti peal töötanud ja hiljuti karjääripöörde teinud Merle: sain aru, et kui ma kohe ei lõpeta, siis on tagajärjeks läbipõlemine </a> <!-- --></div></div></div></div></div></div></div><p></p></article><div class="LazyLoad page-layout--next-content"></div></div></div></div></div></div></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script>(function(){var js = "window['__CF$cv$params']={r:'769e07e05d22f84c',m:'5yv0rJkx8LSYlHc.tkM30S3VGXvta.tOADiCYMO_JDU-1668410910-0-Aa+6yvmIKhS1k/pIB+Xg4U+J2VSYqbMYpotlT7cIUjlwu0n5JogC6bHHDnD26HVrm1LmpviVoMFD3evQp9Jg3A1p9iVf8K3vsMwsC8J0eLtj6ne57YcWOemj8zWiol25D6mDuQm5YtmWuC9ZcDQ5gwHxbOvkt01gYLaDcg+ZaMpONtV0xl813Ze/g1Dphf+j6JEFs/UFl1rGLiw9fPBuVJ3KAo3YOp9WL+xSUOtlSrdK',s:[0xb39f4b089c,0x23402a90c5],u:'/cdn-cgi/challenge-platform/h/b'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/b/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"769e07e05d22f84c","token":"80408e1a78694f87a81010dbffa4cc6d","version":"2022.11.0","si":100}' crossorigin="anonymous"></script>
</body></html>