<!DOCTYPE html><html lang="et"><head><meta charSet="utf-8"/><link rel="canonical" href="https://elu.ohtuleht.ee//1069009/mis-muss-on-tiktoki-staar-ja-laulja-nika-marula-eestis-ei-utle-me-oh-ei-vaid-ta"/><link rel="shortcut icon" href="/ico/32x32/ohtuleht_32x32.ico"/><link rel="apple-touch-icon" sizes="72x72" href="/ico/72x72/ohtuleht_72x72.png"/><link rel="apple-touch-icon" sizes="114x114" href="/ico/114x114/ohtuleht_114x114.png"/><link rel="apple-touch-icon" sizes="144x144" href="/ico/144x144/ohtuleht_144x144.png"/><link rel="manifest" href="/manifest.json"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><title>„MIS MUSS ON?“ | TikToki-staar ja laulja Nika Marula: Eestis ei ütle me „oh ei“, vaid „t**a“!</title><meta property="fb:app_id" content="211313848883177"/><meta name="description" content="„Mu suurimad eneseületused on olnud eri väljasõidud lauluvõistlustele. Seisin 18aastasena pärast „X-Factorit“ oma kohvriga keset bussijaama ja mul polnud raha. Ostsin lihtsalt pileti ega mõelnud üldse, kuhu jõuan. Teised osalejad küsisid, et kuhu ma lähen. „Ma ei tea!“ Lähedased panid raha kokku ja ostsid mulle pileti tagasi koju,“ meenutab laulja ja Tiktokker Nika Prokopjeva, esinejanimega Nika Marula (26) ühte oma paljudest võistlustest välismaal."/><meta property="og:title" content="„MIS MUSS ON?“ | TikToki-staar ja laulja Nika Marula: Eestis ei ütle me „oh ei“, vaid „t**a“!"/><meta property="og:type" content="article"/><meta property="og:url" content="https://elu.ohtuleht.ee/1069009/mis-muss-on-tiktoki-staar-ja-laulja-nika-marula-eestis-ei-utle-me-oh-ei-vaid-ta"/><meta property="og:image" content="https://p.ocdn.ee/59/i/2022/8/29/lq0ypeuc.fri.jpg"/><meta property="og:image:width" content="1080"/><meta property="og:image:height" content="720"/><meta property="og:description" content="„Mu suurimad eneseületused on olnud eri väljasõidud lauluvõistlustele. Seisin 18aastasena pärast „X-Factorit“ oma kohvriga keset bussijaama ja mul polnud raha. Ostsin lihtsalt pileti ega mõelnud üldse, kuhu jõuan. Teised osalejad küsisid, et kuhu ma lähen. „Ma ei tea!“ Lähedased panid raha kokku ja ostsid mulle pileti tagasi koju,“ meenutab laulja ja Tiktokker Nika Prokopjeva, esinejanimega Nika Marula (26) ühte oma paljudest võistlustest välismaal."/><meta itemProp="genre" content="News"/><meta itemProp="articleSection" content="Inimesed"/><meta name="next-head-count" content="20"/><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="true"/><link href="https://fonts.googleapis.com/css2?family=Fira+Sans+Condensed:wght@400;700&amp;family=PT+Serif:ital,wght@0,400;0,700;1,400;1,700&amp;family=Roboto:ital,wght@0,400;0,500;0,700;1,400;1,500&amp;display=swap" rel="stylesheet"/><style>a {color: inherit}</style><link rel="preload" href="/_next/static/css/d345b66d22d7966d.css" as="style"/><link rel="stylesheet" href="/_next/static/css/d345b66d22d7966d.css" data-n-g=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script src="/_next/static/chunks/webpack-8aa17f5379d41b7e.js" defer=""></script><script src="/_next/static/chunks/framework-480762aae34a056e.js" defer=""></script><script src="/_next/static/chunks/main-22f7bb2cfab99788.js" defer=""></script><script src="/_next/static/chunks/pages/_app-ff8edae644da9a3f.js" defer=""></script><script src="/_next/static/chunks/a29ae703-67bad571bbfa5ad2.js" defer=""></script><script src="/_next/static/chunks/465-c4ae8b7ccfacc017.js" defer=""></script><script src="/_next/static/chunks/251-62dec45247a9de00.js" defer=""></script><script src="/_next/static/chunks/246-69f816b486479f28.js" defer=""></script><script src="/_next/static/chunks/861-d04520a165724797.js" defer=""></script><script src="/_next/static/chunks/491-80d9e05e1f0fb0cb.js" defer=""></script><script src="/_next/static/chunks/478-1f18a406e277d499.js" defer=""></script><script src="/_next/static/chunks/567-a030d9515f4f7481.js" defer=""></script><script src="/_next/static/chunks/976-2e74b0cf78660cf7.js" defer=""></script><script src="/_next/static/chunks/97-bd8ba57d22a5b21d.js" defer=""></script><script src="/_next/static/chunks/582-28797aeb5128b377.js" defer=""></script><script src="/_next/static/chunks/pages/article/%5Bid%5D/%5B%5B...slug%5D%5D-1b7b54835daad3cf.js" defer=""></script><script src="/_next/static/6cadc9ff63ad5cd5bfdbd/_buildManifest.js" defer=""></script><script src="/_next/static/6cadc9ff63ad5cd5bfdbd/_ssgManifest.js" defer=""></script><script src="/_next/static/6cadc9ff63ad5cd5bfdbd/_middlewareManifest.js" defer=""></script><script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head><body><div id="__next"><div class="style-wrapper elu"><p></p><div class="root-wrapper"><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><button aria-label="Ava menüü" class="page-header--button"></button><div class="page-header--logo "><a class="logo-main" href="https://www.ohtuleht.ee/"><img class="logo-main__logo" alt="Main ohtuleht logo" src="/assets/logo-ohtuleht-white.svg"/></a><a class="logo-name __show" href="https://elu.ohtuleht.ee/"></a></div><div class="page-header--content"><a href="#" class="button-digi button-digi--login btn-theme btn-theme__login mobile-show">Sisene</a><nav class="mainmenu"><ul><li class=""><a href="https://www.ohtuleht.ee/uudised">Uudised</a></li><li class="active"><a href="https://elu.ohtuleht.ee">Elu</a></li><li class=""><a href="https://sport.ohtuleht.ee">Sport</a></li><li class=""><a href="https://naine.ohtuleht.ee">Naine</a></li><li class=""><a href="https://tervis.ohtuleht.ee">Tervis</a></li><li class=""><a href="https://rahatarkus.ohtuleht.ee">Rahatarkus</a></li><li class=""><a href="https://loodus.ohtuleht.ee">Loodus</a></li><li class=""><a href="https://www.liigume.ee">Liigume</a></li><li class=""><a href="https://ajalugu.ohtuleht.ee">Ajalugu</a></li><li class=""><a href="https://toidutare.ohtuleht.ee">Toidutare</a></li><li class=""><a href="https://kodu.ohtuleht.ee">Kodu</a></li><li class=""><a href="https://pood.ohtuleht.ee/lugema">Digilehed</a></li><li class=""><a href="https://ristsona.ohtuleht.ee">Ristsõna</a></li><li class=""><a href="https://laps.ohtuleht.ee">Laps</a></li></ul></nav></div></div><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><nav class="page-subheader--highlight-links"><ul><li><a href="https://elu.ohtuleht.ee/inimesed">Inimesed</a></li><li><a href="https://elu.ohtuleht.ee/teemalehed/noored-nahtavaks">Noored nähtavaks</a></li><li><a href="https://elu.ohtuleht.ee/tele">Tele</a></li><li><a href="https://elu.ohtuleht.ee/saund">Muusika</a></li><li><a href="https://elu.ohtuleht.ee/teemalehed/mis-muss-on">„Mis muss on?“</a></li><li><a href="https://elu.ohtuleht.ee/film">Film</a></li><li><a href="https://elu.ohtuleht.ee/teater">Teater</a></li><li><a href="https://elu.ohtuleht.ee/yritused">Üritused</a></li><li><a href="https://elu.ohtuleht.ee/teemalehed/roosa-reporter">„Roosa reporter“</a></li><li><a href="https://elu.ohtuleht.ee/teemalehed/steniga-sangis">„Steniga sängis“</a></li><li><a href="https://elu.ohtuleht.ee/teemalehed/vaimselt-terveks">„Vaimselt terveks“</a></li><li><a href="https://www.ohtuleht.ee/oltv">ÕL TV</a></li><li><a href="https://www.ohtuleht.ee/olraadio">ÕL raadio</a></li></ul></nav></div></div><div class="page-subheader--nav"><a href="https://pood.ohtuleht.ee/buy/DIGI22_SEPT?return=" class="button-digi button-digi--subheader" target="_blank" rel="noreferrer">Telli</a><a href="#" class="button-digi button-digi--login btn-theme btn-theme__login no-mobile-show">Sisene</a><div role="none" class="search-toggler search-toggler--desktop__closed ignore-react-onclickoutside"><svg class="dynamic-svg-color" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><path id="search" class="cls-1" d="M1253.51,26.255a7.588,7.588,0,1,0-1.26,1.26L1256.74,32l1.26-1.26Zm-5.94,1.107a5.79,5.79,0,1,1,5.79-5.79A5.8,5.8,0,0,1,1247.57,27.362Z" transform="translate(-1240 -14)"></path></svg></div></div></div></div></header><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main-article"><article class="page-layout--container"><p></p><div class="page-layout--block"><div class="page-layout--content max-width"><div class="page-layout--inner"><div class="article-main--header"><div class="image-gallery imageGallery--inner noFullScreen 2627366 " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom video"><button title="Ava galerii" type="button" class="article-main--gallery-fullview-large"></button><span><button title="Eelmine" type="button" class="article-main--gallery-prev"></button><button title="Järgmine" type="button" class="article-main--gallery-next"></button></span><div class="image-gallery-swipe content"><div class="image-gallery-slides content"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><button class="videos--play hidden-text"></button><div class="jwPlayerContainer"><div id="jws-player-2627366"></div></div></div><div class="image-gallery-slide right" style="-webkit-transform:translate3d(100%, 0, 0);-moz-transform:translate3d(100%, 0, 0);-ms-transform:translate3d(100%, 0, 0);-o-transform:translate3d(100%, 0, 0);transform:translate3d(100%, 0, 0)" role="button"><div class="image-gallery-image "><picture><source media="(min-width: 1280px)" srcSet="https://p.ocdn.ee/59/i/2022/8/29/lq0ypeuc.fri.jpg"/><source media="(min-width: 1024px)" srcSet="https://p.ocdn.ee/59/i/2022/8/29/lq0ypeuc.fri.jpg"/><source media="(min-width: 680px)" srcSet="https://p.ocdn.ee/59/i/2022/8/29/lq0ypeuc.fri.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2022/8/29/lq0ypeuc.fri.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2022/8/29/lq0ypeuc.fri.jpg" alt="„MIS MUSS ON?“ | TikToki-staar ja laulja Nika Marula: Eestis ei ütle me „oh ei“, vaid „t**a“!"/></picture></div></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"><p>Saatejuht Merilin Lutsar ja Nika Marula</p></span><span>Foto: <!-- -->Erki Pärnaku<!-- --></span></div></div><div class="article-main--min-height"><div class="article-main--content article-main--excerpt formatted--content article-main--details"><div class="article-main--details--inner flex align-items-center" data-date="5. september 2022 13:50"><span class="author">Merilin Lutsar | Video: Karol Kaldoja</span><span>, </span> täna 13:50<!-- --></div></div><div class="article-main--content article-main--excerpt formatted--content"><p>„Mu suurimad eneseületused on olnud eri väljasõidud lauluvõistlustele. Seisin 18aastasena pärast „X-Factorit“ oma kohvriga keset bussijaama ja mul polnud raha. Ostsin lihtsalt pileti ega mõelnud üldse, kuhu jõuan. Teised osalejad küsisid, et kuhu ma lähen. „Ma ei tea!“ Lähedased panid raha kokku ja ostsid mulle pileti tagasi koju,“ meenutab laulja ja Tiktokker Nika Prokopjeva, esinejanimega Nika Marula (26) ühte oma paljudest võistlustest välismaal.</p></div></div></div></div></div><img src="https://g.ocdn.ee/a/1069009/c.gif" class="hidden" width="1" height="1" alt=""/><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content"><p>Nika Marula on Kundast pärit neiu, kes on pidanud enda lauljakarjääri täiesti nullist üles ehitama. Seetõttu on ta õnne proovinud paljudel välismaa lauluvõistlustel. „Venemaa, Läti, Leedu, Soome, Eesti, Ukraina, Valgevene, Kasahstan, Aserbaidžaan…“ loetleb neiu ette riike, kus ta on esinemas käinud. Laulnud on Nika alates hetkest, kui ennast mäletab. Tõsi küll, väljaspool kodu hakkas ta laulmisega tegelema 14-15aastaselt.</p></div><div class="article-main--content article-main--order"><div class="order-box-plan--container"><div class="order-box-plan order-box-plan__reverse"><div class="order-box-plan--item order-box-plan--item-yellow"><div class="order-box-plan--mode">Digipakett<!-- --><div class="order-box-plan--planprice"> € <!-- -->1,00 / kuu<!-- -->  <!-- --></div></div><div class="order-box-plan--list"><span class="black-list">11 erinevat digiväljaannet</span><span class="black-list">Üle 2000 artikli kuus</span><span class="black-list">Jagamisõigus 4 sõbraga</span><span class="black-list">Võida iPhone 12 nutitelefon</span></div><div class="order-box-plan--button"><span><a class="order-box-plan--buy" href=""><span>Telli</span></a></span></div></div></div><div class="order-box--links"><div class="order-box-plan-login"><strong> Tellimus olemas? </strong><a href="#"><strong>Logi sisse</strong></a></div></div></div><div class="LazyLoad"></div></div><div class="article-main--content formatted--content"><p></p></div><div class="article-main--content"><div class="article-main--actions footer"><div class="actions"><div class="share"><div class="share--items"><button aria-label="facebook" class="react-share__ShareButton share--item facebook" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><button aria-label="twitter" class="react-share__ShareButton share--item twitter" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><button aria-label="email" class="react-share__ShareButton share--item mail" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><button aria-label="whatsapp" class="react-share__ShareButton share--item whatsapp" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><button aria-label="Teade toimetajale" class="share--item report"></button></div></div></div></div><div class="article-main--tags"><ul class="tags-list"><li><a href="https://www.ohtuleht.ee/teemalehed/mis-muss-on">Mis muss on?</a></li></ul></div></div></div></div></div><div class="page-layout--block page-layout--block__footer"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content footer"><div class="article-main--details footer"><div class="article-main article-main--related"><div class="styled-header__type-1"><h2><span class="related-articles--icon overwrite-color"></span>Samal teemal<!-- --></h2></div><div class="related-articles-item"><div class="related-articles-item--image"><a role="none" class="img" href="https://elu.ohtuleht.ee/1065348/mis-muss-on-muusik-ja-tiktokker-artjom-savitski-olen-selleks-kups-et-lahiaastatel-isaks-saada"><img src="https://p.ocdn.ee/23/i/2022/6/30/cbyqsb15.pkt.jpg" alt="„MIS MUSS ON?“ | Muusik ja tiktokker Artjom Savitski: olen selleks küps, et lähiaastatel isaks saada"/></a></div><div class="related-articles-item--content styled-font"><div class="related-articles-item--name"><a role="none" class="styled-link__type-1" href="https://elu.ohtuleht.ee/1065348/mis-muss-on-muusik-ja-tiktokker-artjom-savitski-olen-selleks-kups-et-lahiaastatel-isaks-saada">„MIS MUSS ON?“ | Muusik ja tiktokker Artjom Savitski: olen selleks küps, et lähiaastatel isaks saada</a> <!-- --></div><a class="article-unit--section-inner text-color-type-22" href="https://elu.ohtuleht.ee/">Elu</a><span class="related-articles-item--info"> 5. juuli 2022 12:17<!-- --></span></div></div><div class="related-articles-item"><div class="related-articles-item--image"><a role="none" class="img" href="https://elu.ohtuleht.ee/1062646/mis-muss-on-maribel-vaana-uks-mees-tahtis-mind-voolida-enda-jaoks-ideaalseks-naiseks"><img src="https://p.ocdn.ee/23/i/2022/5/20/jyky212o.150.jpg" alt="„MIS MUSS ON?“ | Maribel Vääna: üks mees tahtis mind voolida enda jaoks ideaalseks naiseks"/></a></div><div class="related-articles-item--content styled-font"><div class="related-articles-item--name"><a role="none" class="styled-link__type-1" href="https://elu.ohtuleht.ee/1062646/mis-muss-on-maribel-vaana-uks-mees-tahtis-mind-voolida-enda-jaoks-ideaalseks-naiseks">„MIS MUSS ON?“ | Maribel Vääna: üks mees tahtis mind voolida enda jaoks ideaalseks naiseks</a> <!-- --><a class="comments-count styled-link without-transition" href="https://elu.ohtuleht.ee/1062646/kommentaarid">(<!-- -->2<!-- -->)<!-- --></a></div><a class="article-unit--section-inner text-color-type-22" href="https://elu.ohtuleht.ee/saund">Saund</a><span class="related-articles-item--info"> 31. mai 2022 13:09<!-- --></span></div></div><div class="related-articles-item"><div class="related-articles-item--image"><a role="none" class="img" href="https://elu.ohtuleht.ee/1058614/mis-muss-on-noor-rappar-lil-till-kui-haalemurre-tuleb-siis-on-koik-labi"><img src="https://p.ocdn.ee/23/i/2022/3/24/sirvdl0o.iyk.jpg" alt="„MIS MUSS ON?“ | Noor räppar Lil Till: kui häälemurre tuleb, siis on kõik läbi"/></a></div><div class="related-articles-item--content styled-font"><div class="related-articles-item--name"><a role="none" class="styled-link__type-1" href="https://elu.ohtuleht.ee/1058614/mis-muss-on-noor-rappar-lil-till-kui-haalemurre-tuleb-siis-on-koik-labi">„MIS MUSS ON?“ | Noor räppar Lil Till: kui häälemurre tuleb, siis on kõik läbi</a> <!-- --><a class="comments-count styled-link without-transition" href="https://elu.ohtuleht.ee/1058614/kommentaarid">(<!-- -->3<!-- -->)<!-- --></a></div><a class="article-unit--section-inner text-color-type-22" href="https://elu.ohtuleht.ee/saund">Saund</a><span class="related-articles-item--info"> 24. märts 2022 12:00<!-- --></span></div></div></div><div class="article-main--comments"><h2 class="styled-header__type-1"><span class="comments--icon overwrite-color"></span>Kommentaarid  <!-- --><a class="styled-link" href="https://elu.ohtuleht.ee/1069009/kommentaarid">(<!-- -->0<!-- -->)<!-- --></a></h2><div class="comment--form type-2"><form class="comment--form"><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox"><input type="text" placeholder="Sinu nimi..." maxLength="50" value=""/></div></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Kirjuta kommentaar..." maxLength="600" rows="1" id="1069009-comment-form"></textarea></div></div></form></div><div class="comments--list"></div></div></div><div class="content-marketing-list-unit content-marketing-list-unit--article color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title"><h2>SISUTURUNDUS</h2></div><div class="ttl-box--content"><div class="ttl-box--link"><a href="https://www.ohtuleht.ee/sisuturundus">Rohkem</a></div></div></div></div><div class="content-marketing-unit" role="none"><div class="content-marketing-unit--image"><div class="img"><a role="none" href="https://elu.ohtuleht.ee/1067887/kaitse-end-viiruste-eest-kindla-toimega-ninaspreiga-agovirax"><div class="LazyLoad"></div></a></div></div><div class="content-marketing-unit--content styled-font"><a role="none" href="https://elu.ohtuleht.ee/1067887/kaitse-end-viiruste-eest-kindla-toimega-ninaspreiga-agovirax">Kaitse end viiruste eest kindla toimega ninaspreiga AGOVIRAX®</a> <!-- --></div></div><div class="content-marketing-unit" role="none"><div class="content-marketing-unit--image"><div class="img"><a role="none" href="https://elu.ohtuleht.ee/1050560/alkoholismist-ja-suitsetamisest-vabaks-kahe-tunniga-mil-moel"><div class="LazyLoad"></div></a></div></div><div class="content-marketing-unit--content styled-font"><a role="none" href="https://elu.ohtuleht.ee/1050560/alkoholismist-ja-suitsetamisest-vabaks-kahe-tunniga-mil-moel">Alkoholismist ja suitsetamisest vabaks kahe tunniga – mil moel?  </a> <!-- --></div></div><div class="content-marketing-unit" role="none"><div class="content-marketing-unit--image"><div class="img"><a role="none" href="https://elu.ohtuleht.ee/1069124/elektriratas-vabadus-ruudus"><div class="LazyLoad"></div></a></div></div><div class="content-marketing-unit--content styled-font"><a role="none" href="https://elu.ohtuleht.ee/1069124/elektriratas-vabadus-ruudus">Elektriratas = vabadus ruudus</a> <!-- --></div></div><div class="content-marketing-unit" role="none"><div class="content-marketing-unit--image"><div class="img"><a role="none" href="https://elu.ohtuleht.ee/1067593/magnet-lounge-roomustab-maitsvate-kokteilide-ja-tallinna-parima-vesipiibuga"><div class="LazyLoad"></div></a></div></div><div class="content-marketing-unit--content styled-font"><a role="none" href="https://elu.ohtuleht.ee/1067593/magnet-lounge-roomustab-maitsvate-kokteilide-ja-tallinna-parima-vesipiibuga">Magnet Lounge rõõmustab maitsvate kokteilide ja Tallinna parima vesipiibuga!</a> <!-- --></div></div></div></div></div></div></div><p></p></article><div class="LazyLoad page-layout--next-content"></div></div></div></div></div></div></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script>(function(){window['__CF$cv$params']={r:'745e74aaae03cda7',m:'L9bojJlFsijJjIXkwqRKJpQzglWUuSiUbfWk.G47Nag-1662375569-0-AQZXiOYyw5q2G1kp6Q3vLviALgQzd/liTHlA/NpGfGCmPCgLgp2t/NqZ029IoJ98+tEUCYEBHlabsZgMWbom/GsPpX7JqSquaMsZZd8V+kFeSdLUaGjbmIxjZKxhBHkqj0GI4UYt8Fr1RsZM6w1kLbxgHj9XNfoY162VxMfzfD2Zm89B/vsP52q8N0rC29qdUYi3ENjB1ota2r6/orzE3xwEJjBKH6LzZjEbHvP7DXwW',s:[0xbbc80d1847,0xed35e11e68],}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"745e74aaae03cda7","token":"80408e1a78694f87a81010dbffa4cc6d","version":"2022.8.1","si":100}' crossorigin="anonymous"></script>
</body></html>