<!DOCTYPE html><html lang="elu"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><script src="/login_api_client_5.js"></script><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><link rel="canonical" href="https://elu.ohtuleht.ee//1048599/kohe-naha-et-vanad-sobrad-mel-gibson-ja-surmarelva-filmiseeria-on-peagi-taas-koos"/><link rel="shortcut icon" href="/ico/32x32/ohtuleht_32x32.ico"/><link rel="apple-touch-icon" sizes="72x72" href="/ico/72x72/ohtuleht_72x72.png"/><link rel="apple-touch-icon" sizes="114x114" href="/ico/114x114/ohtuleht_114x114.png"/><link rel="apple-touch-icon" sizes="144x144" href="/ico/144x144/ohtuleht_144x144.png"/><link rel="manifest" href="/manifest.json"/><title>KOHE NÄHA, ET VANAD SÕBRAD: Mel Gibson ja „Surmarelva“ filmiseeria on peagi taas koos?</title><meta property="fb:app_id" content="211313848883177"/><meta name="description" content="Skandaalne Hollyowoodi staar Mel Gibson võib tulevikus naasta populaarse märulifilmide seeria „Surmarelv“ juurde. Sarja viiendas osas ei pruugi ta aga piirduda vaid kaamera ees olemisega."/><meta property="og:title" content="KOHE NÄHA, ET VANAD SÕBRAD: Mel Gibson ja „Surmarelva“ filmiseeria on peagi taas koos?"/><meta property="og:type" content="article"/><meta property="og:url" content="https://elu.ohtuleht.ee/1048599/kohe-naha-et-vanad-sobrad-mel-gibson-ja-surmarelva-filmiseeria-on-peagi-taas-koos"/><meta property="og:image:width" content="646"/><meta property="og:image:height" content="363"/><meta property="og:description" content="Skandaalne Hollyowoodi staar Mel Gibson võib tulevikus naasta populaarse märulifilmide seeria „Surmarelv“ juurde. Sarja viiendas osas ei pruugi ta aga piirduda vaid kaamera ees olemisega."/><meta itemProp="genre" content="News"/><meta itemProp="articleSection" content="Film"/><meta name="next-head-count" content="19"/><link rel="preload" href="/_next/static/css/8be4a5169a1ef65d.css" as="style"/><link rel="stylesheet" href="/_next/static/css/8be4a5169a1ef65d.css" data-n-g=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-a40ef1678bae11e696dba45124eadd70.js"></script><script src="/_next/static/chunks/webpack-7d0086d4a29afd02.js" defer=""></script><script src="/_next/static/chunks/framework-715ff6e732837740.js" defer=""></script><script src="/_next/static/chunks/main-60f0c8c6376b2a1c.js" defer=""></script><script src="/_next/static/chunks/pages/_app-5ee95dc3517f8f72.js" defer=""></script><script src="/_next/static/chunks/a29ae703-7bfeb8dcbe7396a4.js" defer=""></script><script src="/_next/static/chunks/465-cacfb78e814207f9.js" defer=""></script><script src="/_next/static/chunks/94-7efd1a8145a7b3cc.js" defer=""></script><script src="/_next/static/chunks/827-52598ddb982e6050.js" defer=""></script><script src="/_next/static/chunks/89-4149bb1f4ce926b8.js" defer=""></script><script src="/_next/static/chunks/491-7eb1b774567f5ed6.js" defer=""></script><script src="/_next/static/chunks/921-083da185435d6715.js" defer=""></script><script src="/_next/static/chunks/490-38743ff5cdeae1f2.js" defer=""></script><script src="/_next/static/chunks/278-0f7f4925887e6764.js" defer=""></script><script src="/_next/static/chunks/903-59531b2031fd2f58.js" defer=""></script><script src="/_next/static/chunks/88-7ebfe6e24eb7cb58.js" defer=""></script><script src="/_next/static/chunks/pages/article/%5Bid%5D/%5B%5B...slug%5D%5D-6bbfc65a53567dac.js" defer=""></script><script src="/_next/static/EEGtxVY4Fp2j6xNZXLmso/_buildManifest.js" defer=""></script><script src="/_next/static/EEGtxVY4Fp2j6xNZXLmso/_ssgManifest.js" defer=""></script><script src="/_next/static/EEGtxVY4Fp2j6xNZXLmso/_middlewareManifest.js" defer=""></script><style data-href="https://fonts.googleapis.com/css2?family=Fira+Sans+Condensed:ital,wght@0,400;0,600;1,400;1,600&family=PT+Serif:ital,wght@0,400;0,700;1,400;1,700&family=Roboto:ital,wght@0,400;0,500;0,700;1,400;1,500;1,700&family=Roboto+Slab:wght@400&display=swap">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</style></head><body><div id="__next"><div class="style-wrapper elu"><p></p><div class="root-wrapper"><a id="navigate-to-top"><span></span></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside hidden-text ">Logo</a><div class="page-header--logo"><a class="logo-main" href="https://www.ohtuleht.ee/"><img class="logo-main__logo" alt="Main ohtuleht logo" src="/assets/logo-ohtuleht-white.svg"/></a></div><div class="page-header--content"><a href="#" class="button-digi button-digi--login mobile-show white">Sisene</a><nav class="mainmenu"><ul><li class=""><a href="https://www.ohtuleht.ee/uudised">Uudised</a></li><li class="active"><a href="https://elu.ohtuleht.ee">Elu</a></li><li class=""><a href="https://sport.ohtuleht.ee">Sport</a></li><li class=""><a href="https://naine.ohtuleht.ee">Naine</a></li><li class=""><a href="https://tervis.ohtuleht.ee">Tervis</a></li><li class=""><a href="https://rahatarkus.ohtuleht.ee">Rahatarkus</a></li><li class=""><a href="https://loodus.ohtuleht.ee">Loodus</a></li><li class=""><a href="https://www.liigume.ee">Liigume</a></li><li class=""><a href="https://ajalugu.ohtuleht.ee">Ajalugu</a></li><li class=""><a href="https://toidutare.ohtuleht.ee">Toidutare</a></li><li class=""><a href="https://kodu.ohtuleht.ee">Kodu</a></li><li class=""><a href="https://pood.ohtuleht.ee/lugema">Digilehed</a></li><li class=""><a href="https://ristsona.ohtuleht.ee">Ristsõna</a></li><li class=""><a href="https://laps.ohtuleht.ee">Laps</a></li></ul></nav></div></div><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><nav class="page-subheader--highlight-links"><ul><li><a href="https://elu.ohtuleht.ee/inimesed">Inimesed</a></li><li><a href="https://elu.ohtuleht.ee/tele">Tele</a></li><li><a href="https://elu.ohtuleht.ee/teemalehed/eesti-otsib-superstaari">Eesti otsib superstaari</a></li><li><a href="https://elu.ohtuleht.ee/teemalehed/eesti-laul">Eesti laul</a></li><li><a href="https://elu.ohtuleht.ee/saund">Muusika</a></li><li><a href="https://elu.ohtuleht.ee/teemalehed/noored-nahtavaks">Noored nähtavaks</a></li><li><a href="https://elu.ohtuleht.ee/film">Film</a></li><li><a href="https://elu.ohtuleht.ee/teater">Teater</a></li><li><a href="https://elu.ohtuleht.ee/mystika">Müstika</a></li><li><a href="https://www.ohtuleht.ee/oltv">ÕL TV</a></li><li><a href="https://www.ohtuleht.ee/olraadio">ÕL raadio</a></li></ul></nav></div></div><div class="page-subheader--nav"><a href="https://pood.ohtuleht.ee/buy/OLDIG_2021_VEEB?utm_source=ohtuleht&amp;utm_campaign=artikkel&amp;utm_medium=artikkel&amp;return=" class="button-digi button-digi--subheader" target="_blank" rel="noreferrer">Telli</a><a href="#" class="button-digi button-digi--login no-mobile-show">Sisene</a><a href="#" class="search-toggler search-toggler--desktop__closed  ignore-react-onclickoutside"><svg class="dynamic-svg-color" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><path id="search" class="cls-1" d="M1253.51,26.255a7.588,7.588,0,1,0-1.26,1.26L1256.74,32l1.26-1.26Zm-5.94,1.107a5.79,5.79,0,1,1,5.79-5.79A5.8,5.8,0,0,1,1247.57,27.362Z" transform="translate(-1240 -14)"></path></svg></a></div></div></div></header><div class="sectionsMenuWrapper"><div class="sections-menu sections-menu-is-hidden"><div class="sections-menu--inner"><div role="button" class="sections-menu--close" tabindex="0"></div><div class="sections-menu--col block-1"><nav class="sections-menu--top"><h2><a href="https://elu.ohtuleht.ee">Elu</a></h2><ul><li><a href="https://elu.ohtuleht.ee/inimesed">Inimesed</a></li><li><a href="https://elu.ohtuleht.ee/mystika">Müstika</a></li><li><a href="https://elu.ohtuleht.ee/saund">Muusika</a></li><li><a href="https://elu.ohtuleht.ee/film">Film</a></li><li><a href="https://elu.ohtuleht.ee/teater">Teater</a></li><li><a href="https://elu.ohtuleht.ee/raamat">Raamat</a></li><li><a href="https://elu.ohtuleht.ee/yritused">Üritused</a></li></ul></nav></div><div class="sections-menu--block--publications"><h2>Väljaanded</h2><ul><li><a href="https://www.ohtuleht.ee" class="sections-menu--item"><span class="icon color-10"></span><span class="name">Õhtuleht</span></a></li><li><a href="https://elu.ohtuleht.ee" class="sections-menu--item"><span class="icon color-22"></span><span class="name">Elu</span></a></li><li><a href="https://sport.ohtuleht.ee" class="sections-menu--item"><span class="icon color-6"></span><span class="name">Sport</span></a></li><li><a href="https://naine.ohtuleht.ee" class="sections-menu--item"><span class="icon color-16"></span><span class="name">Naine</span></a></li><li><a href="https://tervis.ohtuleht.ee" class="sections-menu--item"><span class="icon color-4"></span><span class="name">Tervis</span></a></li><li><a href="https://rahatarkus.ohtuleht.ee" class="sections-menu--item"><span class="icon color-15"></span><span class="name">Rahatarkus</span></a></li><li><a href="https://loodus.ohtuleht.ee" class="sections-menu--item"><span class="icon color-20"></span><span class="name">Loodus</span></a></li><li><a href="https://www.liigume.ee" class="sections-menu--item"><span class="icon color-12"></span><span class="name">Liigume</span></a></li><li><a href="https://ajalugu.ohtuleht.ee" class="sections-menu--item"><span class="icon color-5"></span><span class="name">Ajalugu</span></a></li><li><a href="https://toidutare.ohtuleht.ee" class="sections-menu--item"><span class="icon color-18"></span><span class="name">Toidutare</span></a></li><li><a href="https://kodu.ohtuleht.ee" class="sections-menu--item"><span class="icon color-19"></span><span class="name">Kodu</span></a></li><li><a href="https://esport.ohtuleht.ee" class="sections-menu--item"><span class="icon color-21"></span><span class="name">Esport</span></a></li><li><a href="https://ristsona.ohtuleht.ee" class="sections-menu--item"><span class="icon color-19"></span><span class="name">Ristsõna</span></a></li><li><a href="https://laps.ohtuleht.ee" class="sections-menu--item"><span class="icon color-19"></span><span class="name">Laps</span></a></li></ul></div><div class="sections-menu--block--publications"><h2>Digilehed</h2><ul><li><a target="_blank" class="sections-menu--item" rel="noreferrer" href="https://elu.ohtuleht.eehttps://digileht.ohtuleht.ee"><span class="name">Õhtuleht</span></a></li><li><a target="_blank" class="sections-menu--item" rel="noreferrer" href="https://elu.ohtuleht.eehttps://ajalugu-digi.ohtuleht.ee"><span class="name">Eesti Ajalugu</span></a></li><li><a target="_blank" class="sections-menu--item" rel="noreferrer" href="https://elu.ohtuleht.eehttps://kalale-digi.ohtuleht.ee"><span class="name">Kalale! Looduses</span></a></li><li><a target="_blank" class="sections-menu--item" rel="noreferrer" href="https://elu.ohtuleht.eehttps://kodukiri-digi.ohtuleht.ee"><span class="name">Kodukiri</span></a></li><li><a target="_blank" class="sections-menu--item" rel="noreferrer" href="https://elu.ohtuleht.eehttps://naisteleht-digi.ohtuleht.ee"><span class="name">Naisteleht</span></a></li><li><a target="_blank" class="sections-menu--item" rel="noreferrer" href="https://elu.ohtuleht.eehttps://nipiraamat-digi.ohtuleht.ee"><span class="name">Nipiraamat</span></a></li><li><a target="_blank" class="sections-menu--item" rel="noreferrer" href="https://elu.ohtuleht.eehttps://tiiu-digi.ohtuleht.ee"><span class="name">Tiiu</span></a></li><li><a target="_blank" class="sections-menu--item" rel="noreferrer" href="https://elu.ohtuleht.eehttps://ristik-digi.ohtuleht.ee/"><span class="name">Ristiku Ristsõnad</span></a></li></ul></div><div class="sections-menu--block--links"><nav class="sections-menu--links"><ul><li><a target="_blank" class="" href="https://pood.ohtuleht.ee">Telli</a></li><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" class="" href="http://kuulutused.ohtulehtkirjastus.ee/">Kuuluta</a></li><li><a class="" href="https://elu.ohtuleht.ee/abi/kontakt">Kontakt</a></li><li><a class="null" href="#"><span>Vihje</span></a></li></ul></nav></div><div class="sections-menu---block social"><h2>Sotsiaalmeedia</h2><ul><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Ohtuleht"><span class="icon facebook"></span><span class="name">Facebook</span></a></li><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht"><span class="icon twitter"></span><span class="name">Twitter</span></a></li><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline"><span class="icon youtube"></span><span class="name">Youtube</span></a></li><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht"><span class="icon instagram"></span><span class="name">Instagram</span></a></li><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://www.ohtuleht.ee/rss"><span class="icon rss"></span><span class="name">Rss</span></a></li></ul></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container"><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="https://elu.ohtuleht.ee/film">Film</a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>KOHE NÄHA, ET VANAD SÕBRAD: Mel Gibson ja „Surmarelva“ filmiseeria on peagi taas koos?<!-- --> </h1></div></div></div></div><div class="article-main--header-inner inner-without-border"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Toimetas Sten Kohlmann</span><span>, </span> täna 14:51</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><button aria-label="facebook" class="react-share__ShareButton share--item facebook" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><div class="share--item messenger"><a href="fb-messenger://share/?link=https://elu.ohtuleht.ee/1048599/kohe-naha-et-vanad-sobrad-mel-gibson-ja-surmarelva-filmiseeria-on-peagi-taas-koos&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><button aria-label="whatsapp" class="react-share__ShareButton share--item whatsapp" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><button aria-label="email" class="react-share__ShareButton share--item mail" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button></div><div class="share--extra"><a href="#" class="share--item print hidden-text" title="Prindi artikkel">Prindi artikkel</a><a href="#" class="share--item report hidden-text" title="Teade toimetajale">Teade toimetajale</a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2021/11/16/p0uho4vv.de3.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2021/11/16/p0uho4vv.de3.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2021/11/16/p0uho4vv.de3.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2021/11/16/p0uho4vv.de3.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2021/11/16/p0uho4vv.de3.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2021/11/16/p0uho4vv.de3.jpg" alt="KOHE NÄHA, ET VANAD SÕBRAD: Mel Gibson ja „Surmarelva“ filmiseeria on peagi taas koos?"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"><p>Mel Gibson</p></span><span>Foto: <!-- -->Reuters / Scanpix</span></div><div class="article-main--content article-main--excerpt formatted--content"><p>Skandaalne Hollyowoodi staar Mel Gibson võib tulevikus naasta populaarse märulifilmide seeria „Surmarelv“ juurde. Sarja viiendas osas ei pruugi ta aga piirduda vaid kaamera ees olemisega.</p></div></div></div></div><img src="https://g.ocdn.ee/a/1048599/c.gif" class="hidden" width="1" height="1" alt=""/><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content "><p>Nimelt kirjutab Variety, et Gibsonist võib saada ka linateose režissöör. Seeria senine lavastaja Richard Donner suri käesoleva aasta juulikuus. Enne lahkumist olla ta aga Gibsonile mõista andnud, et just too võiks lavastaja teatepulga enda kätte haarata.</p></div><div class="article-main--content formatted--content "><p>„Ta töötas stsenaariumi kallal ja jõudis sellega päris kaugele. Ühel päeval ütles ta mulle: „Kuule, poiss, kui ma sussid püsti viskan, teed seda sina.“ Ja ma vastasin: „Ole vait,““ ütles Gibson. Kui Donner suri, ei osanud Gibson tema viimase soovi kohta midagi arvata. Donner oli aga sellest rääkinud juba nii oma naisele kui ka stuudiole ja produtsendile. „Niisiis, ma lavastan viiendat,“ lubas Gibson.</p></div><div class="article-main--content formatted--content "><p>Kas „Surmarelv 5“ ka reaalsuseks saab, on juba eraldi teema. Pole ennekuulmatu, et plaanid erinevatel põhjustel soiku jäävad. </p></div><div class="article-main--content formatted--content "><p>„Surmarelva“ seerias on seni ilmunud neli filmi. Aastatel 2016-2019 jooksis ka telesari, mille keskmes filmide peategelaste noored versioonid.</p></div><div class="article-main--content formatted--content"><p></p></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><button aria-label="facebook" class="react-share__ShareButton share--item facebook" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><div class="share--item messenger"><a href="fb-messenger://share/?link=https://elu.ohtuleht.ee/1048599/kohe-naha-et-vanad-sobrad-mel-gibson-ja-surmarelva-filmiseeria-on-peagi-taas-koos&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><button aria-label="whatsapp" class="react-share__ShareButton share--item whatsapp" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><button aria-label="email" class="react-share__ShareButton share--item mail" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button></div><div class="share--extra"><a href="#" class="share--item print hidden-text" title="Prindi artikkel">Prindi artikkel</a><a href="#" class="share--item report hidden-text" title="Teade toimetajale">Teade toimetajale</a></div></div></div></div><div class="article-main--tags"><ul class="tags-list"><li><a href="https://www.ohtuleht.ee/teemalehed/mel-gibson">Mel Gibson</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/surmarelv">&quot;Surmarelv&quot;</a></li></ul></div><div class="comment--form type-2"><form><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Lisa kommentaar" maxLength="600" rows="1" id="1048599-comment-form"></textarea></div></div></form></div></div><div class="article-main--bottom-ads color-types-0"><div class="content-marketing-list-unit color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Põnevat ja kasulikku</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1048018/teadlaste-avastus-mehe-nina-reedab-tema-peenise-suuruse" class="img"><img src="https://p.ocdn.ee/8/i/2021/11/9/0sueltqp.kjd.jpg" alt="Teadlaste avastus – mehe nina reedab tema peenise suuruse!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1048018/teadlaste-avastus-mehe-nina-reedab-tema-peenise-suuruse" class="sth-list--title styled-link__type-1">Teadlaste avastus – mehe nina reedab tema peenise suuruse!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://rahatarkus.ohtuleht.ee/1048189/plaanid-uut-mototehnikat-oleme-abiks-nii-ideedega-kui-ka-finantsiliselt" class="img"><img src="https://p.ocdn.ee/8/i/2021/11/12/uqmptpj4.e4r.jpg" alt="Plaanid uut mototehnikat? Oleme abiks nii ideedega kui ka finantsiliselt! "/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://rahatarkus.ohtuleht.ee/1048189/plaanid-uut-mototehnikat-oleme-abiks-nii-ideedega-kui-ka-finantsiliselt" class="sth-list--title styled-link__type-1">Plaanid uut mototehnikat? Oleme abiks nii ideedega kui ka finantsiliselt! </a> </div><div class="content-marketing-unit--section"><a href="https://rahatarkus.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1047919/soo-kovasti-ja-kaota-kiiresti-kaalu-ketoga-on-see-lopuks-voimalik" class="img"><img src="https://p.ocdn.ee/8/i/2021/11/8/nms1mgbs.rlb.jpg" alt="Söö kõvasti ja kaota kiiresti kaalu. Ketoga on see lõpuks võimalik!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1047919/soo-kovasti-ja-kaota-kiiresti-kaalu-ketoga-on-see-lopuks-voimalik" class="sth-list--title styled-link__type-1">Söö kõvasti ja kaota kiiresti kaalu. Ketoga on see lõpuks võimalik!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1047662/ule-pika-aja-uus-huawei-nutitelefon-aga-mille-poolest-on-see-eriline" class="img"><img src="https://p.ocdn.ee/8/i/2021/11/4/dlx32gei.r0h.jpg" alt="Üle pika aja uus Huawei nutitelefon! Aga mille poolest on see eriline?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1047662/ule-pika-aja-uus-huawei-nutitelefon-aga-mille-poolest-on-see-eriline" class="sth-list--title styled-link__type-1">Üle pika aja uus Huawei nutitelefon! Aga mille poolest on see eriline?</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div></div></div></div></div></div></div></div></div></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div><div class="page-bottom"><div class="page-bottom--inner"><a href="#navigate-to-top" class="page-bottom--to-top hidden-text">Logo</a><div class="page-bottom--group "><div class="page-bottom--item"><h3>TOIMETAJA</h3><p><a href="mailto:online@ohtuleht.ee" class="styled-link">online@ohtuleht.ee</a></p></div><div class="page-bottom--item"><h3>TELLIMINE JA KOJUKANNE</h3><p><a href="mailto:tellimine@ohtulehtkirjastus.ee" class="styled-link">tellimine@ohtulehtkirjastus.ee</a></p></div></div><div class="page-bottom--group type-1"><div class="page-bottom--item"><h3>REKLAAM JA KUULUTUSED</h3><p><a href="mailto:reklaam@ohtulehtkirjastus.ee" class="styled-link">reklaam@ohtulehtkirjastus.ee</a></p></div><div class="page-bottom--social"><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Ohtuleht" class="facebook hidden-text">facebook</a><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht" class="twitter hidden-text">twitter</a><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline" class="youtube hidden-text">youtube</a><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht" class="instagram hidden-text">instagram</a><a target="_blank" rel="noopener noreferrer" href="https://www.ohtuleht.ee/rss" class="rss hidden-text">rss</a></div><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://itunes.apple.com/us/app/id436999382?mt=8&amp;amp;ls=1" class="apple hidden-text">apple</a><a target="_blank" rel="noopener noreferrer" href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" class="android hidden-text">android</a></div></div></div></div></div><footer class="page-footer"><div class="page-footer--inner"><div class="page-footer--logo"><a class="logo-main type-1 hidden-text" href="https://elu.ohtuleht.ee/">Logo</a></div><div class="page-footer--copy">© AS Õhtuleht Kirjastus</div><nav class="page-footer--links"><ul><li><a href="https://elu.ohtuleht.ee/abi/kontakt">Kontakt</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://pood.ohtuleht.ee">Tellimine</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/uldtingimused/">Üldtingimused</a></li></ul></nav></div></footer></div></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>