<!DOCTYPE html><html lang="et" prefix="og: http://ogp.me/ns#"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0, maximum-scale=1, user-scalable=no"/><link href="//fonts.googleapis.com/css?family=Noto+Serif|PT+Serif|Source+Sans+Pro:600|Nunito+Sans:700|Fira+Sans+Condensed:400,400i,600,600i|PT+Serif:400,400i,700,700i|Roboto:400,400i,500,500i,700,700i&amp;amp;subset=cyrillic-ext,latin-ext" rel="stylesheet"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki"/><script src="/login_api_client_4.js"></script><script type="text/javascript" src="/showads.js"></script><script async="" defer="" src="https://assets.pinterest.com/js/pinit.js"></script><script type="text/javascript" src="/fundingchoices.js"></script><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" class="next-head"/><meta charSet="utf-8" class="next-head"/><link rel="canonical" href="https://elu.ohtuleht.ee/1026930/fotod-presidendipaar-kannab-jamaja-kihelkonna-rahvariideid-valiti-need-presidendi-esivanemate-juurte-jargi" class="next-head"/><link rel="shortcut icon" data-size="32x32" href="../static/ico/32x32/ohtuleht_32x32.ico" class="next-head"/><link rel="apple-touch-icon" sizes="72x72" href="../static/ico/72x72/ohtuleht_72x72.png" class="next-head"/><link rel="apple-touch-icon" sizes="114x114" href="../static/ico/114x114/ohtuleht_114x114.png" class="next-head"/><link rel="apple-touch-icon" sizes="144x144" href="../static/ico/144x144/ohtuleht_144x144.png" class="next-head"/><link rel="manifest" href="/manifest.json" class="next-head"/><title class="next-head">FOTOD | Presidendipaar kannab Jämaja kihelkonna rahvariideid: valiti need presidendi esivanemate juurte järgi | Elu</title><meta property="fb:app_id" content="211313848883177" class="next-head"/><meta name="description" content="Eesti vabariigi president proua Kersti Kaljulaid ja tema abikaasa härra Georgi-Rene Maksimovski kannavad Eesti vabariigi aastapäeval, 24. veebruaril 2021. aastal seljas Saaremaa kõige lõunapoolsema kihelkonna, Jämaja kihelkonna rahvariideid. Kuna presidendil on esivanemate juured Kihelkonna kihelkonnast ja Jämaja kihelkond moodustati osaliselt endise Kihelkonna kihelkonna maadele 13. sajandil, siis said valituks selle kihelkonna riided." class="next-head"/><meta property="og:title" content="FOTOD | Presidendipaar kannab Jämaja kihelkonna rahvariideid: valiti need presidendi esivanemate juurte järgi | Elu" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:url" content="https://elu.ohtuleht.ee/1026930/fotod-presidendipaar-kannab-jamaja-kihelkonna-rahvariideid-valiti-need-presidendi-esivanemate-juurte-jargi" class="next-head"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2021/2/24/bwhfvues.ose.jpg" class="next-head"/><meta property="og:image:width" content="646" class="next-head"/><meta property="og:image:height" content="363" class="next-head"/><meta property="og:description" content="Eesti vabariigi president proua Kersti Kaljulaid ja tema abikaasa härra Georgi-Rene Maksimovski kannavad Eesti vabariigi aastapäeval, 24. veebruaril 2021. aastal seljas Saaremaa kõige lõunapoolsema kihelkonna, Jämaja kihelkonna rahvariideid. Kuna presidendil on esivanemate juured Kihelkonna kihelkonnast ja Jämaja kihelkond moodustati osaliselt endise Kihelkonna kihelkonna maadele 13. sajandil, siis said valituks selle kihelkonna riided." class="next-head"/><meta itemProp="inLanguage" content="et" class="next-head"/><meta itemProp="datePublished" content="2021-2-24" class="next-head"/><meta itemProp="genre" content="News" class="next-head"/><meta itemProp="articleSection" content="Inimesed" class="next-head"/><meta itemProp="thumbnailUrl" content="https://p.ocdn.ee/23/i/2021/2/24/bwhfvues.ose.jpg" class="next-head"/><link rel="preload" href="/_next/static/JVwAbgmJAatcrikBmuSWl/pages/article.js" as="script"/><link rel="preload" href="/_next/static/JVwAbgmJAatcrikBmuSWl/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-395b88434c06c9907d2a.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.e3bfa9017a24938b452a.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-1c15c48ac81b23a38c06.js" as="script"/><link rel="stylesheet" href="/_next/static/css/commons.444f834f.chunk.css"/><link rel="stylesheet" href="/_next/static/css/styles.64d5f5a9.chunk.css"/></head><body><div id="__next"><div class="style-wrapper elu"><p></p><div class="root-wrapper"><a id="navigate-to-top"></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside
             "></a><div class="page-header--logo "><a class="logo-main" href="https://www.ohtuleht.ee"><img class="logo-main__logo" src="/assets/logo-ohtuleht-white.svg"/></a><a class="logo-name __show" href="/"></a></div><div class="page-header--content"><a href="#" class="button-digi button-digi--login mobile-show white">Sisene</a><nav class="mainmenu"><ul><li class=""><a class="" href="https://www.ohtuleht.ee/uudised">Uudised</a></li><li class="active"><a class="" href="https://elu.ohtuleht.ee">Elu</a></li><li class=""><a class="" href="https://sport.ohtuleht.ee">Sport</a></li><li class=""><a class="" href="https://naine.ohtuleht.ee">Naine</a></li><li class=""><a class="" href="https://tervis.ohtuleht.ee">Tervis</a></li><li class=""><a class="" href="https://tarbija.ohtuleht.ee">Tarbija</a></li><li class=""><a class="" href="https://loodus.ohtuleht.ee">Loodus</a></li><li class=""><a class="" href="https://www.liigume.ee">Liigume</a></li><li class=""><a class="" href="https://ajalugu.ohtuleht.ee">Ajalugu</a></li><li class=""><a class="" href="https://toidutare.ohtuleht.ee">Toidutare</a></li><li class=""><a class="" href="https://kodu.ohtuleht.ee">Kodu</a></li><li class=""><a target="_blank" class="" href="https://pood.ohtuleht.ee/lugema">Digilehed</a></li></ul></nav></div></div><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><nav class="page-subheader--highlight-links"><ul><li><a href="/inimesed">Inimesed</a></li><li><a href="/mystika">Müstika</a></li><li><a href="/saund">Muusika</a></li><li><a href="/teemalehed/eesti-laul">Eesti laul</a></li><li><a href="/tele">Tele</a></li><li><a href="/film">Film</a></li><li><a href="/teater">Teater</a></li><li><a href="/null">Noored nähtavaks!</a></li></ul></nav></div></div><div class="page-subheader--nav"><a href="https://pood.ohtuleht.ee/buy/OLDIG_2021_VEEB?utm_source=ohtuleht&amp;utm_campaign=artikkel&amp;utm_medium=artikkel&amp;return=" class="button-digi button-digi--subheader" target="_blank">Telli</a><a href="#" class="button-digi button-digi--login no-mobile-show">Sisene</a><a href="#" class="search-toggler search-toggler--desktop__closed  ignore-react-onclickoutside"><svg class="dynamic-svg-color" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><path id="search" class="cls-1" d="M1253.51,26.255a7.588,7.588,0,1,0-1.26,1.26L1256.74,32l1.26-1.26Zm-5.94,1.107a5.79,5.79,0,1,1,5.79-5.79A5.8,5.8,0,0,1,1247.57,27.362Z" transform="translate(-1240 -14)"></path></svg></a></div></div></div></header><div class="mobile-menu"><div class="mobile-menu--inner"><div class="mobile-menu--content visible" data-id="0"><div class="mobile-menu--block"><div class="mobile-show"><div class="search-container "><form class="search-container--form"><div class="search-container--textbox"><a class="search-container--textbox__icon"><svg class="dynamic-svg-color" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><path id="search" class="cls-1" d="M1253.51,26.255a7.588,7.588,0,1,0-1.26,1.26L1256.74,32l1.26-1.26Zm-5.94,1.107a5.79,5.79,0,1,1,5.79-5.79A5.8,5.8,0,0,1,1247.57,27.362Z" transform="translate(-1240 -14)"></path></svg></a><input type="text" placeholder="Otsi Õhtulehest..." autofocus="" value=""/><div class="search-container--submit"><button type="button">Otsi</button></div></div></form><div class="search-container--content"><div class="search-container--results"></div></div></div></div></div><div class="mobile-menu--block-order padding-left-right-15"><a href="https://pood.ohtuleht.ee/buy/OLDIG_2021_VEEB?utm_source=ohtuleht&amp;utm_campaign=artikkel&amp;utm_medium=artikkel&amp;return=" class="button-digi button-digi--mobile-nav" target="_blank">Telli</a></div><div class="mobile-menu--block padding-left-right-15"><div class="mobile-menu--block-name">Elu</div><ul><li><a class="mobile-menu--item" href="https://elu.ohtuleht.ee/inimesed"><span class="name">Inimesed</span></a></li><li><a class="mobile-menu--item" href="https://elu.ohtuleht.ee/mystika"><span class="name">Müstika</span></a></li><li><a class="mobile-menu--item" href="https://elu.ohtuleht.ee/saund"><span class="name">Muusika</span></a></li><li><a class="mobile-menu--item" href="https://elu.ohtuleht.ee/film"><span class="name">Film</span></a></li><li><a class="mobile-menu--item" href="https://elu.ohtuleht.ee/teater"><span class="name">Teater</span></a></li><li><a class="mobile-menu--item" href="https://elu.ohtuleht.ee/raamat"><span class="name">Raamat</span></a></li><li><a class="mobile-menu--item" href="https://elu.ohtuleht.ee/yritused"><span class="name">Üritused</span></a></li></ul></div><div class="mobile-menu--block padding-left-right-15"><div class="mobile-menu--block-name">Väljaanded</div><ul><li><a href="https://www.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-10">Õ</span><span class="name">Õhtuleht</span></a></li><li><a href="https://elu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-22">E</span><span class="name">Elu</span></a></li><li><a href="https://sport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-6">S</span><span class="name">Sport</span></a></li><li><a href="https://naine.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-16">N</span><span class="name">Naine</span></a></li><li><a href="https://tervis.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Tervis</span></a></li><li><a href="https://tarbija.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-15">T</span><span class="name">Tarbija</span></a></li><li><a href="https://loodus.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-20">L</span><span class="name">Loodus</span></a></li><li><a href="https://www.liigume.ee" class="mobile-menu--item"><span class="icon color-12">L</span><span class="name">Liigume</span></a></li><li><a href="https://ajalugu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-5">A</span><span class="name">Ajalugu</span></a></li><li><a href="https://toidutare.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-18">T</span><span class="name">Toidutare</span></a></li><li><a href="https://kodu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-19">K</span><span class="name">Kodu</span></a></li><li><a href="https://esport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-21">E</span><span class="name">Esport</span></a></li></ul></div><div class="mobile-menu--block padding-left-right-15"><div class="mobile-menu--block-name">Digilehed</div><ul><li><a href="https://digileht.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Õhtuleht</span></a></li><li><a href="https://ajalugu-digi.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Eesti Ajalugu</span></a></li><li><a href="https://kalale-digi.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Kalale! Looduses</span></a></li><li><a href="https://kodukiri-digi.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Kodukiri</span></a></li><li><a href="https://naisteleht-digi.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Naisteleht</span></a></li><li><a href="https://nipiraamat-digi.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Nipiraamat</span></a></li><li><a href="https://tiiu-digi.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Tiiu</span></a></li></ul></div><div class="mobile-menu--block padding-left-right-15"><div class="mobile-menu--block-name">Olulised</div><ul><li><a target="_blank" class="mobile-menu--item" href="https://pood.ohtuleht.ee">Telli</a></li><li><a target="_blank" class="mobile-menu--item" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" class="mobile-menu--item" href="http://kuulutused.ohtulehtkirjastus.ee/">Kuuluta</a></li><li><a class="mobile-menu--item" href="/abi/kontakt">Kontakt</a></li><li><a class="mobile-menu--item" href="#">Vihje</a></li></ul></div><div class="mobile-menu--block padding-left-right-15"><div class="mobile-menu--block-name">Sotsiaalmeedia</div><ul><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Ohtuleht"><span class="icon facebook"></span><span class="name">Facebook</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht"><span class="icon twitter"></span><span class="name">Twitter</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline"><span class="icon youtube"></span><span class="name">Youtube</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht"><span class="icon instagram"></span><span class="name">Instagram</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.ohtuleht.ee/rss"><span class="icon rss"></span><span class="name">Rss</span></a></li></ul></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container copy-1026930"><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><p></p><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="/inimesed">Inimesed</a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>FOTOD | Presidendipaar kannab Jämaja kihelkonna rahvariideid: valiti need presidendi esivanemate juurte järgi<!-- --> </h1></div></div></div></div><div class="article-main--header-inner inner-without-border"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Toimetas Katharina Toomemets</span><span>, </span> täna 18:08</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://elu.ohtuleht.ee/1026930/fotod-presidendipaar-kannab-jamaja-kihelkonna-rahvariideid-valiti-need-presidendi-esivanemate-juurte-jargi&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra"><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--inner noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview-large"><div class="fullview-large-text">GALERII</div></button><span><button class="article-main--gallery-prev"></button><button class="article-main--gallery-next"></button></span><div class="image-gallery-swipe"><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2021/2/24/bwhfvues.ose.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2021/2/24/bwhfvues.ose.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2021/2/24/bwhfvues.ose.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2021/2/24/bwhfvues.ose.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2021/2/24/bwhfvues.ose.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2021/2/24/bwhfvues.ose.jpg" alt="FOTOD | Presidendipaar kannab Jämaja kihelkonna rahvariideid: valiti need presidendi esivanemate juurte järgi"/></picture></div></div><div class="image-gallery-slide right" style="-webkit-transform:translate3d(100%, 0, 0);-moz-transform:translate3d(100%, 0, 0);-ms-transform:translate3d(100%, 0, 0);-o-transform:translate3d(100%, 0, 0);transform:translate3d(100%, 0, 0)" role="button"><div class="image-gallery-image "><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2021/2/24/natt1mb1.drw.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2021/2/24/natt1mb1.drw.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2021/2/24/natt1mb1.drw.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2021/2/24/natt1mb1.drw.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2021/2/24/natt1mb1.drw.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2021/2/24/natt1mb1.drw.jpg" alt="FOTOD | Presidendipaar kannab Jämaja kihelkonna rahvariideid: valiti need presidendi esivanemate juurte järgi"/></picture></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(200%, 0, 0);-moz-transform:translate3d(200%, 0, 0);-ms-transform:translate3d(200%, 0, 0);-o-transform:translate3d(200%, 0, 0);transform:translate3d(200%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide left" style="-webkit-transform:translate3d(-100%, 0, 0);-moz-transform:translate3d(-100%, 0, 0);-ms-transform:translate3d(-100%, 0, 0);-o-transform:translate3d(-100%, 0, 0);transform:translate3d(-100%, 0, 0)" role="button"><div class="image-gallery-image "><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2021/2/24/3jqm2bbk.ynt.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2021/2/24/3jqm2bbk.ynt.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2021/2/24/3jqm2bbk.ynt.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2021/2/24/3jqm2bbk.ynt.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2021/2/24/3jqm2bbk.ynt.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2021/2/24/3jqm2bbk.ynt.jpg" alt="FOTOD | Presidendipaar kannab Jämaja kihelkonna rahvariideid: valiti need presidendi esivanemate juurte järgi"/></picture></div></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Presidendipaar</span><span>Foto: <!-- -->Aldo Luud</span></div><div class="article-main--content article-main--excerpt formatted--content">Eesti vabariigi president proua Kersti Kaljulaid ja tema abikaasa härra Georgi-Rene Maksimovski kannavad Eesti vabariigi aastapäeval, 24. veebruaril 2021. aastal seljas Saaremaa kõige lõunapoolsema kihelkonna, Jämaja kihelkonna rahvariideid. Kuna presidendil on esivanemate juured Kihelkonna kihelkonnast ja Jämaja kihelkond moodustati osaliselt endise Kihelkonna kihelkonna maadele 13. sajandil, siis said valituks selle kihelkonna riided.</div></div></div><div class="page-layout--content-side"></div></div><div class="LazyLoad"></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>Presidendipaar kannab vanemaid teadaolevaid Jämaja kihelkonna rahvariideid.<br>Originaalid, mis hoiul Eesti Rahva Muuseumis, on pärit 19. sajandi algusest.<br>Need on pidulikud riided, mida kanti leeris, pulmas ja kirikus käies.</p></div><div class="article-main--content formatted--content
    "><div class="article-main--inside styled-font type-right"><div class="ttl-box ttl-box__type-3"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Samal teemal</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/1026910/presidendipaari-rahvariided-valmistanud-mareli-rannap-komplekt-valmis-taielikult-kasitoona"><img src="https://p.ocdn.ee/31/i/2021/2/24/lci2ozf4.nzk.jpg" alt="Presidendipaari rahvariided valmistanud Mareli Rannap: komplekt valmis täielikult käsitööna"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/1026910/presidendipaari-rahvariided-valmistanud-mareli-rannap-komplekt-valmis-taielikult-kasitoona">Presidendipaari rahvariided valmistanud Mareli Rannap: komplekt valmis täielikult käsitööna</a> </div><span class="sth-list--info">täna</span></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1026919/otsepilt-president-kersti-kaljulaidi-vabariigi-aastapaeva-kone" class="img"><img src="https://p.ocdn.ee/31/i/2021/2/24/exnkw2gn.lwy.jpg" alt="OTSEPILT | President Kersti Kaljulaidi vabariigi aastapäeva kõne"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1026919/otsepilt-president-kersti-kaljulaidi-vabariigi-aastapaeva-kone" class="sth-list--title styled-link__type-1">OTSEPILT | President Kersti Kaljulaidi vabariigi aastapäeva kõne</a> </div><span class="sth-list--info">täna</span></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/1026758/kersti-kaljulaidi-ajastu-ruulivad-rahvaroivad-ja-taaskasutus"><img src="https://p.ocdn.ee/31/i/2021/2/22/wjrndbgp.fhn.jpg" alt="KERSTI KALJULAIDI AJASTU: ruulivad rahvarõivad ja taaskasutus"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/1026758/kersti-kaljulaidi-ajastu-ruulivad-rahvaroivad-ja-taaskasutus">KERSTI KALJULAIDI AJASTU: ruulivad rahvarõivad ja taaskasutus</a> <a class="comments-count styled-link without-transition" href="/1026758/kommentaarid">(<!-- -->1<!-- -->)</a></div><span class="sth-list--info">22.02.2021</span></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/993264/piltuudis-presidendipaari-tanavused-roivad-on-inspiratsiooni-saanud-18-sajandi-mulgimaa-rahvaroivakomplektidest"><img src="https://p.ocdn.ee/31/i/2020/2/24/tcth0gur.ueg.jpg" alt="PILTUUDIS | Presidendipaari tänavused rõivad on inspiratsiooni saanud 18. sajandi Mulgimaa rahvarõivakomplektidest"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/993264/piltuudis-presidendipaari-tanavused-roivad-on-inspiratsiooni-saanud-18-sajandi-mulgimaa-rahvaroivakomplektidest">PILTUUDIS | Presidendipaari tänavused rõivad on inspiratsiooni saanud 18. sajandi Mulgimaa rahvarõivakomplektidest</a> <a class="comments-count styled-link without-transition" href="/993264/kommentaarid">(<!-- -->21<!-- -->)</a></div><span class="sth-list--info">24.02.2020</span></div></div></div></div><p><strong>Naise komplekt: särk, seelik, kirivöö, vammus, rätik, kasukas</strong></p></div><div class="article-main--content formatted--content
    "><p>Lühike särk, mida vanasti kutsuti kirgukäisteks, on pidulik variant särgist<br>rohkete pilutikanditega. Tikandites on kasutatud mähk- ja põimpilu ning<br>anisilmi – auguline pilutikandi tehnika. Vanasti tikiti särke varakevadel erksa<br>päikesega räästa all istudes. Lumelt peegelduv valgus tegi tikkimistöö<br>kergemaks.</p></div><div class="article-main--content formatted--content
    "><p>Kõiki seelikuid nimetataksegi Saaremaal kuubedeks. Seelik ehk kirikuub on<br>õmmeldud käsitsikootud kangast, mille ääres omakorda kitsas mitmevärvilistest<br>lõngadest põimitud pook. Selliseid seelikuid kandsid meie esivanemad 19.<br>sajandi alguses. Hiljem seelikumood muutus ja arenes kuni 20. sajandi alguseni.</p></div><p></p><div class="article-main--content formatted--content
    "><p>Saarelise eraldatuse tõttu kanti rahvariideid nii Jämaja kihelkonnas kui mujal Saaremaal veel 20. sajandi alguseski. Tänu sellele teame rahvariietest ja nende kandmistraditsioonidest väga palju, sest 19. sajandi lõpus hakkasid fotograafid neid üles pildistama. Saaremaal tegi rahvariietest palju fotosid sakslane Carl Oswald Bulla. Eriti meeldisid talle Sõrve kandi rahvariided.</p></div><div class="article-main--content formatted--content
    "><p>Rikkamad inimesed kandsid vanasti mitut kuube korraga seljas. Allpool oli kas<br>vanem ja katkisem või pikem seelik, pealpool lühem või uuem seelik. Alumine<br>seelik pidi kasvõi natukenegi alt välja paistma, sest muidu pole teised külanaised ju näinud, et tal kaks seelikut seljas on. On teateid ka sellest, et vahel pani mõni naine koguni 3-4 seelikut korraga selga.</p></div><div class="article-main--content formatted--content
    "><p>Kirikuub koosneb seeliku- ja täpliku vesti ehk porsti osast, mis on omavahel<br>kokku õmmeldud. Selliselt kanti seelikuid ainult Sõrve säärel. Mujal Saaremaal<br>oli vest eraldi riietusese. Porsti kaunistavad punased peenvillasest kangast ilulapid, kard- ja siksak paelad. Vanemat tüüpi täpliku porstiga kuue juurde kanti enamasti tumedapõhjalisi ja tihedakirjalisi kirivöösid. Vöö on kootud kahe erineva mustriga. Pool vööd on üks, teine pool teine muster. Nii said naised valida kumba pidi vööd mingil sündmusel kanda.</p></div><div class="article-main--content formatted--content
    "><p>Jämaja naised kandsid külmal ajal lühikest villasest kangast vammust. Selle tegi eriliseks selja taga olev tirkis änd – teravad voldid, mida tugevdati<br>puupulkadega, et need hästi sirgelt ja kaugele hoiaksid. Muuseumiesemete<br>põhjal võib öelda, et voldid võisid olla erineva pikkuse ja kujuga. Ilmselt arvati,<br>et mida pikem seda uhkem.</p></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>Traditsiooniliste töövõtetega käsitsi õmmeldud lambanahkne kasukas on<br>valmistatud meriino lammaste nahkadest, mis on saadud Karula rahvuspargist<br>Ala-Mähkli ja Hallimäe taludest. Kasukas oli lõikeliselt vammusega sarnane ja<br>neid kanti ruudulise linase rätikuga. Rätti võis kaela siduda väga erinevalt.<br>Vahest rulliti kolmnurkne rätik peeneks toruks ja seoti niimoodi kauniduse<br>mõttes kaela. Naise ja mehe kaelarätikud on koopiad originaalidest, mis hoiul<br>ERKis. Kasuka rinnaesist kaunistavad peenvillasest kangast ilulapid.</p></div><div class="article-main--content formatted--content
    newsletter-margin"><div class="article-main--inside styled-font type-right"><div class="lbl-box"><div class="lbl-box--name">Samal teemal</div><div class="article-unit color-types-1 article-unit__size-1 article-unit__"><div class="article-unit--image"><div class="article-unit--icon type- hidden"></div><div class="img"><a href="https://www.ohtuleht.ee/980244/galerii-presidendipaari-esindusroivad-on-kolme-aastaga-neelanud-maksumaksja-rahakotist-ligi-90-000-eurot"><img src="https://p.ocdn.ee/55/i/2019/10/15/1hedipmw.uj4.jpg" alt="GALERII | Presidendipaari esindusrõivad on kolme aastaga neelanud maksumaksja rahakotist ligi 90 000 eurot"/></a></div></div><div class="article-unit--content styled-font__type-1"><div class="article-unit--section"><a class="article-unit--section-inner color-type-4" href="https://www.ohtuleht.ee/Eesti uudised">Õhtuleht | Eesti uudised</a></div><div class="article-unit--title styled-header__type-1"><h6><a href="https://www.ohtuleht.ee/980244/galerii-presidendipaari-esindusroivad-on-kolme-aastaga-neelanud-maksumaksja-rahakotist-ligi-90-000-eurot" class="sth-list--title styled-link__type-1">GALERII | Presidendipaari esindusrõivad on kolme aastaga neelanud maksumaksja rahakotist ligi 90 000 eurot</a> <a href="https://www.ohtuleht.ee/980244/kommentaarid" class="comments-count styled-link without-transition">(<!-- -->9<!-- -->)</a></h6></div><div class="article-unit--date"><span class="sth-list--info">15.10.2019</span></div></div></div></div></div><p><strong>Mehe komplekt: särk, püksid, vest, vammus, rätik</strong></p></div><div class="article-main--content formatted--content
    "><p>Meeste pidusärk on samuti rohkete pilutikanditega kaunistatud ja kõrge<br>püstkraega, mis kinnitatakse kurgu alt mõne paari vahedega nööpidega. Särk<br>õmmeldi üsna pikk, nii poolde säärde. Et lühikesi aluspükse seeaeg veel<br>tarvitusel polnud, tõmmati särgihõlmad hargivahelt läbi ja oligi ka pesu olemas.<br>Rahvariiete püksipikkus on ajast-aega vastavalt Euroopat valitsenud moele<br>muutunud. Kui linnades olid moes pikad püksid, kanti ka külades pikki, kui<br>lühikesed, siis lühikesi pükse.</p></div><div class="article-main--content formatted--content
    "><p>Mehe komplekti juurde on tehtud pikad helehallid villased püksid ja samast<br>materjalist vammus. Need esemed olid Jämaja kihelkonnas ainsana Saaremaal helehallid. Teistes kihelkondades leidus nii lambapruuni (tumepruun), musti kui<br>siniseid meeste üleriideid. Kuna nii pükste kui vammuse kangas valmistati<br>lammaste villast, siis ilmselt kasvasid Sõrve kandis kenad helehallid lambad. Ja<br>teiseks põhjuseks võis olla ka see, et Sõrves tegeleti palju talvisel ajal<br>hülgepüügiga. Helehall riietus võimaldas lumel loomadele märkamatuks jääda.</p></div><p></p><div class="article-main--content formatted--content
    "><p>Jämaja kihelkonnas kanti täplikust kangast raanutehnikas punase-sinisekirjut<br>lühikest, suurte käeavadega vesti. Jõukuse märgiks kanti võimalusel ka kahte<br>vesti korraga. Vesti seljaosa oli tehtud takusest linasest kangast – nii sai vest<br>odavam ja seda oli vati all mugavam kanda.</p></div><div class="article-main--content formatted--content
    "><p>Särgi peal kanti ruudulist kaelarätikut – sõrve rätikut. Rätikut seoti kaela mitmel<br>erineval moel. Lisaks tavapärastele võimalustele rulliti mõnikord rätik kokku,<br>pandi kahekordseks murtult kaela ning tõmmati ühes käes olevad rätiotsad teise kätte jäänud aasast läbi.</p></div><div class="article-main--content formatted--content
    "><p>Info: Vabariigi presidendi kantselei (VPK)</p></div><div class="article-main--content formatted--content
    "><p><strong>Presidendipaar on rahvariietele truuks jäänud</strong></p></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>President Kersti Kaljulaid kandis 2017. aasta vastuvõtul setu rahvariietest inspireeritud riideid ning tema abikaasa Georgi-Rene Maksimovski ehtsaid setu rahvariideid.&nbsp;</p></div><div class="article-main--content formatted--content
    newsletter-margin"><div class="article-main--inside styled-font type-right"><div class="newsletter"><div class="newsletter--top">Kõige värskemad <a class="styled-link" href="/">Elu uudised</a> otse sinu postkasti</div><form class="newsletter--form"><div class="textbox"><input type="text" value="" placeholder="Sinu e-posti aadress"/></div><div class="newsletter--submit"><input type="submit" class="btn btn__size-2 btn__style-2 btn__block" value="TELLI UUDISKIRI"/></div></form></div></div><p>2018. aastal kandsid president Kersti Kaljulaid ja tema abikaasa Georgi-Rene Maksimovksi vastuvõtul Tori kihelkonna linnamoelisi rahvarõivaid. Riided olid pärit 100 aasta tagusest ajast.&nbsp;Tegelikult pidanuks Kersti Kaljulaidi riiete juurde käima ka tanu, põll ja ehted, kuid neist on loobutud, sest presidendi ametikett ise on juba piisavalt suursugune ehe.&nbsp;</p></div><div class="article-main--content formatted--content
    "><p>2019. aasta vastuvõtul kandis Kaljulaid 19. sajandi Inglismaalt inspiratsiooni saanud kaapotkleiti, mis oli Inglismaa monarhi, kuninganna Victoria suur lemmik.&nbsp;Ruudulise kaapotkleidi peal oli Haapsalu pitsimeistrite kootud sall. Kaapotkleit on kleit, millel on pikad varrukad, liibuv pihaosa ja kroogete või voltidega seelikuosa.Eestis kanti sellist kleiti 19. sajandi teisel poolel Põhja-Eestis, vähem Lääne-Eestis.</p></div><div class="article-main--content formatted--content
    "><p>Mullused&nbsp;vastuvõtu esindusrõivad said aga inspiratsiooni 18. sajandi Mulgimaa rahvarõivakomplektidest. President Kersti Kaljulaid kandis Mulgimaalt pärit vanemat, arhailise tikandiga rahvarõivakomplekti, mille villased kangad kooti käsitsi telgedel. Vaipseelik, puusapõll ja sõba olid kaunistatud rikkaliku traditsioonilise vabakäetikandiga ja servad ääristatud kõladega kootud villase paela ehk kõlapoogaga.</p></div><p></p><div class="article-main--content formatted--content
    "><p>Presidendi abikaasal oli seljas samasse ajastusse kuuluv&nbsp; pikk-kuuega rõivakomplekt, mille juurde kuulub ka kaapkübar. Vana traditsiooni kohaselt ei olnud linased rõivad pidulikud. Täies pidurõivas loeti end olevat siis, kui pikk-kuub seljas ja sõba õlgadel. Sellise rõivastuse juurde kandsid abielunaised traditsiooniliselt ka peakatet – mulgi pearätti - ja linast, laia arhailise tikandiga põlle. Vastuvõturõivastust kohendati aga nii, nii et kesksel kohal oleksid presidendi ametikett ja selle juurde kuuluv täht.&nbsp;</p></div><div class="article-main--content formatted--content"><p></p></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://elu.ohtuleht.ee/1026930/fotod-presidendipaar-kannab-jamaja-kihelkonna-rahvariideid-valiti-need-presidendi-esivanemate-juurte-jargi&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra"><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div><div class="article-main--tags"><ul class="tags-list"><li><a href="https://www.ohtuleht.ee/teemalehed/kersti-kaljulaid">Kersti Kaljulaid</a></li></ul></div><div class="comment--form type-2"><form><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Lisa kommentaar" maxLength="600" rows="1" id="1026930-comment-form"></textarea></div></div></form></div></div><div class="article-main--bottom-ads color-types-0"><div class="content-marketing-list-unit color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Põnevat ja kasulikku</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1025482/katse-skandinaavia-ilutoodete-kvaliteeti-saab-alati-usaldada" class="img"><img src="https://p.ocdn.ee/8/i/2021/2/8/slqzis05.mtm.jpg" alt="KATSE | Skandinaavia ilutoodete kvaliteeti saab alati usaldada!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1025482/katse-skandinaavia-ilutoodete-kvaliteeti-saab-alati-usaldada" class="sth-list--title styled-link__type-1">KATSE | Skandinaavia ilutoodete kvaliteeti saab alati usaldada!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1025729/alternatiiv-salongiprotseduurile-koduse-kupumassaaziga-vahendad-kuu-ajaga-tselluliiti-ja-umbermootu-25-sentimeetrit" class="img"><img src="https://p.ocdn.ee/8/i/2021/2/11/re5bdvxd.gzg.jpg" alt="Alternatiiv salongiprotseduurile: koduse kupumassaažiga vähendad kuu ajaga tselluliiti ja ümbermõõtu 2–5 sentimeetrit!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1025729/alternatiiv-salongiprotseduurile-koduse-kupumassaaziga-vahendad-kuu-ajaga-tselluliiti-ja-umbermootu-25-sentimeetrit" class="sth-list--title styled-link__type-1">Alternatiiv salongiprotseduurile: koduse kupumassaažiga vähendad kuu ajaga tselluliiti ja ümbermõõtu 2–5 sentimeetrit!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1025762/sobrapaev-spordiriietes-voimalik-missioon" class="img"><img src="https://p.ocdn.ee/8/i/2021/2/11/qdtayawr.log.jpg" alt="Sõbrapäev spordiriietes – võimalik missioon"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1025762/sobrapaev-spordiriietes-voimalik-missioon" class="sth-list--title styled-link__type-1">Sõbrapäev spordiriietes – võimalik missioon</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div></div></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div><div class="page-bottom"><div class="page-bottom--inner"><a href="#navigate-to-top" class="page-bottom--to-top"></a><div class="page-bottom--group "><div class="page-bottom--item"><h3>TOIMETAJA</h3><p><a href="mailto:online@ohtuleht.ee" class="styled-link">online@ohtuleht.ee</a></p></div><div class="page-bottom--item"><h3>TELLIMINE JA KOJUKANNE</h3><p><a href="mailto:tellimine@ohtulehtkirjastus.ee" class="styled-link">tellimine@ohtulehtkirjastus.ee</a></p></div></div><div class="page-bottom--group type-1"><div class="page-bottom--item"><h3>REKLAAM JA KUULUTUSED</h3><p><a href="mailto:reklaam@ohtulehtkirjastus.ee" class="styled-link">reklaam@ohtulehtkirjastus.ee</a></p></div><div class="page-bottom--social"><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Ohtuleht" class="facebook"></a><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht" class="twitter"></a><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline" class="youtube"></a><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht" class="instagram"></a><a target="_blank" rel="noopener noreferrer" href="https://www.ohtuleht.ee/rss" class="rss"></a></div><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://itunes.apple.com/us/app/id436999382?mt=8&amp;amp;ls=1" class="apple"></a><a target="_blank" rel="noopener noreferrer" href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" class="android"></a></div></div></div></div></div><footer class="page-footer"><div class="page-footer--inner"><div class="page-footer--logo"><a class="logo-main type-1" href="/"></a></div><div class="page-footer--copy">© AS Õhtuleht Kirjastus</div><nav class="page-footer--links"><ul><li><a href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://pood.ohtuleht.ee">Tellimine</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/uldtingimused/">Üldtingimused</a></li></ul></nav></div></footer></div></div></div><div class="sectionsMenuWrapper"><div class="sections-menu sections-menu-is-hidden"><div class="sections-menu--inner"><div class="sections-menu--close"></div><div class="sections-menu--col block-1"><nav class="sections-menu--top"><h2><a href="https://elu.ohtuleht.ee">Elu</a></h2><ul><li><a href="https://elu.ohtuleht.ee/inimesed">Inimesed</a></li><li><a href="https://elu.ohtuleht.ee/mystika">Müstika</a></li><li><a href="https://elu.ohtuleht.ee/saund">Muusika</a></li><li><a href="https://elu.ohtuleht.ee/film">Film</a></li><li><a href="https://elu.ohtuleht.ee/teater">Teater</a></li><li><a href="https://elu.ohtuleht.ee/raamat">Raamat</a></li><li><a href="https://elu.ohtuleht.ee/yritused">Üritused</a></li></ul></nav></div><div class="sections-menu--block--publications"><h2>Väljaanded</h2><ul><li><a href="https://www.ohtuleht.ee" class="sections-menu--item"><span class="icon color-10"></span><span class="name">Õhtuleht</span></a></li><li><a href="https://elu.ohtuleht.ee" class="sections-menu--item"><span class="icon color-22"></span><span class="name">Elu</span></a></li><li><a href="https://sport.ohtuleht.ee" class="sections-menu--item"><span class="icon color-6"></span><span class="name">Sport</span></a></li><li><a href="https://naine.ohtuleht.ee" class="sections-menu--item"><span class="icon color-16"></span><span class="name">Naine</span></a></li><li><a href="https://tervis.ohtuleht.ee" class="sections-menu--item"><span class="icon color-4"></span><span class="name">Tervis</span></a></li><li><a href="https://tarbija.ohtuleht.ee" class="sections-menu--item"><span class="icon color-15"></span><span class="name">Tarbija</span></a></li><li><a href="https://loodus.ohtuleht.ee" class="sections-menu--item"><span class="icon color-20"></span><span class="name">Loodus</span></a></li><li><a href="https://www.liigume.ee" class="sections-menu--item"><span class="icon color-12"></span><span class="name">Liigume</span></a></li><li><a href="https://ajalugu.ohtuleht.ee" class="sections-menu--item"><span class="icon color-5"></span><span class="name">Ajalugu</span></a></li><li><a href="https://toidutare.ohtuleht.ee" class="sections-menu--item"><span class="icon color-18"></span><span class="name">Toidutare</span></a></li><li><a href="https://kodu.ohtuleht.ee" class="sections-menu--item"><span class="icon color-19"></span><span class="name">Kodu</span></a></li><li><a href="https://esport.ohtuleht.ee" class="sections-menu--item"><span class="icon color-21"></span><span class="name">Esport</span></a></li></ul></div><div class="sections-menu--block--publications"><h2>Digilehed</h2><ul><li><a href="https://digileht.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Õhtuleht</span></a></li><li><a href="https://ajalugu-digi.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Eesti Ajalugu</span></a></li><li><a href="https://kalale-digi.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Kalale! Looduses</span></a></li><li><a href="https://kodukiri-digi.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Kodukiri</span></a></li><li><a href="https://naisteleht-digi.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Naisteleht</span></a></li><li><a href="https://nipiraamat-digi.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Nipiraamat</span></a></li><li><a href="https://tiiu-digi.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Tiiu</span></a></li></ul></div><div class="sections-menu--block--links"><nav class="sections-menu--links"><ul><li><a target="_blank" class="" href="https://pood.ohtuleht.ee">Telli</a></li><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" class="" href="http://kuulutused.ohtulehtkirjastus.ee/">Kuuluta</a></li><li><a class="" href="/abi/kontakt">Kontakt</a></li><li><a class="null" href="#">Vihje</a></li></ul></nav></div><div class="sections-menu---block social"><h2>Sotsiaalmeedia</h2><ul><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Ohtuleht"><span class="icon facebook"></span><span class="name">Facebook</span></a></li><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht"><span class="icon twitter"></span><span class="name">Twitter</span></a></li><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline"><span class="icon youtube"></span><span class="name">Youtube</span></a></li><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht"><span class="icon instagram"></span><span class="name">Instagram</span></a></li><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://www.ohtuleht.ee/rss"><span class="icon rss"></span><span class="name">Rss</span></a></li></ul></div></div></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/JVwAbgmJAatcrikBmuSWl/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/JVwAbgmJAatcrikBmuSWl/pages/_app.js"></script><script src="/_next/static/runtime/webpack-395b88434c06c9907d2a.js" async=""></script><script src="/_next/static/chunks/commons.e3bfa9017a24938b452a.js" async=""></script><script src="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" async=""></script><script src="/_next/static/runtime/main-1c15c48ac81b23a38c06.js" async=""></script></body></html>