<!DOCTYPE html><html lang="et" prefix="og: http://ogp.me/ns#"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0, maximum-scale=1, user-scalable=no"/><link href="//fonts.googleapis.com/css?family=Noto+Serif|PT+Serif|Source+Sans+Pro:600|Nunito+Sans:700|Fira+Sans+Condensed:400,400i,600,600i|PT+Serif:400,400i,700,700i|Roboto:400,400i,500,500i,700,700i&amp;amp;subset=cyrillic-ext,latin-ext" rel="stylesheet"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki"/><script type="text/javascript" src="/showads.js"></script><script type="text/javascript" charSet="utf-8" async="" src="https://platform.twitter.com/widgets.js"></script><script async="" defer="" src="https://assets.pinterest.com/js/pinit.js"></script><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" class="next-head"/><meta charSet="utf-8" class="next-head"/><link rel="canonical" href="https://elu.ohtuleht.ee/1006958/arvustus-ood-tehismaele-kuidas-taani-menukirjanik-hakkas-lugejaid-raputama" class="next-head"/><link rel="shortcut icon" data-size="32x32" href="../static/ico/32x32/ohtuleht_32x32.ico" class="next-head"/><link rel="apple-touch-icon" sizes="72x72" href="../static/ico/72x72/ohtuleht_72x72.png" class="next-head"/><link rel="apple-touch-icon" sizes="114x114" href="../static/ico/114x114/ohtuleht_114x114.png" class="next-head"/><link rel="apple-touch-icon" sizes="144x144" href="../static/ico/144x144/ohtuleht_144x144.png" class="next-head"/><link rel="manifest" href="/manifest.json" class="next-head"/><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js" async="" defer="" type="text/javascript" class="next-head"></script><title class="next-head">ARVUSTUS | Ood tehismäele: kuidas Taani menukirjanik hakkas lugejaid raputama | Elu</title><meta property="fb:app_id" content="211313848883177" class="next-head"/><meta name="description" content="Kasper Colling Nielseni debüütteos „Mount Kopenhaagen“ rabab oma julgete mõtetega. Nielsen justkui teaks, et tal on vaid mõned lõigud-leheküljed, et lugejas huvisäde läita. Seetõttu algab karusell kohe suure kiirusega.." class="next-head"/><meta property="og:title" content="ARVUSTUS | Ood tehismäele: kuidas Taani menukirjanik hakkas lugejaid raputama | Elu" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:url" content="https://elu.ohtuleht.ee/1006958/arvustus-ood-tehismaele-kuidas-taani-menukirjanik-hakkas-lugejaid-raputama" class="next-head"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2020/7/15/c2qproue.dfy.jpg" class="next-head"/><meta property="og:image:width" content="646" class="next-head"/><meta property="og:image:height" content="363" class="next-head"/><meta property="og:description" content="Kasper Colling Nielseni debüütteos „Mount Kopenhaagen“ rabab oma julgete mõtetega. Nielsen justkui teaks, et tal on vaid mõned lõigud-leheküljed, et lugejas huvisäde läita. Seetõttu algab karusell kohe suure kiirusega.." class="next-head"/><meta itemProp="inLanguage" content="et" class="next-head"/><meta itemProp="datePublished" content="2020-7-15" class="next-head"/><meta itemProp="genre" content="News" class="next-head"/><meta itemProp="articleSection" content="Raamat" class="next-head"/><meta itemProp="thumbnailUrl" content="https://p.ocdn.ee/23/i/2020/7/15/c2qproue.dfy.jpg" class="next-head"/><link rel="preload" href="/_next/static/6BGtt7aUJ25QE0go4CLX5/pages/article.js" as="script"/><link rel="preload" href="/_next/static/6BGtt7aUJ25QE0go4CLX5/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-1cb8b31bda90f6eced4b.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.1530dad251ca4b4a5c0c.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-0064f142a33d50240109.js" as="script"/><link rel="stylesheet" href="/_next/static/css/commons.444f834f.chunk.css"/><link rel="stylesheet" href="/_next/static/css/styles.138865e4.chunk.css"/></head><body><div id="__next"><div class="style-wrapper elu"><p></p><div class="root-wrapper"><a id="navigate-to-top"></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><div class="page-header--logo null"><a class="logo-main" href="https://www.ohtuleht.ee"><img class="logo-main__logo" src="/assets/logo-o-cut-white.svg"/></a><a class="logo-name __show" href="/"></a></div><div class="page-header--content"><nav class="mainmenu"><ul><li><a class="" href="/inimesed">Inimesed</a></li><li><a class="" href="/mystika">Müstika</a></li><li><a class="" href="/saund">Muusika</a></li><li><a class="" href="/film">Film</a></li><li><a class="" href="/teater">Teater</a></li><li><a class="" href="/raamat">Raamat</a></li><li><a class="" href="/yritused">Üritused</a></li></ul></nav><nav class="page-header--links"><ul><li><a target="_blank" class="" href="https://pood.ohtulehtkirjastus.ee">Telli</a></li><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" class="" href="http://kuulutused.ohtuleht.ee/">Kuuluta</a></li><li><a class="" href="/abi/kontakt">Kontakt</a></li><li><a href="#">Vihje</a></li></ul></nav><a href="#" class="page-header--button icon-1"></a><div class="page-header--search"><a href="#" class="page-header--button icon-2 ignore-react-onclickoutside"></a></div><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside
            "><span></span></a></div></div></header><div class="mobile-menu "><div class="mobile-menu--inner"><div class="mobile-menu--content visible" data-id="0"><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Rubriigid</div><ul><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/inimesed"><span class="icon color-22">I</span><span class="name">Inimesed</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/mystika"><span class="icon color-22">M</span><span class="name">Müstika</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/saund"><span class="icon color-22">M</span><span class="name">Muusika</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/film"><span class="icon color-22">F</span><span class="name">Film</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/teater"><span class="icon color-22">T</span><span class="name">Teater</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/raamat"><span class="icon color-22">R</span><span class="name">Raamat</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/yritused"><span class="icon color-22">Ü</span><span class="name">Üritused</span></a></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Väljaanded</div><ul><li><a href="https://www.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-19">Õ</span><span class="name">Õhtuleht</span></a></li><li><a href="https://naisteleht.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-16">N</span><span class="name">Naisteleht</span></a></li><li><a href="https://nipiraamat.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-15">N</span><span class="name">Nipiraamat</span></a></li><li><a href="https://toidutare.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Toidutare</span></a></li><li><a href="https://kalale.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-2">K</span><span class="name">Kalale</span></a></li><li><a href="https://www.liigume.ee" class="mobile-menu--item"><span class="icon color-12">L</span><span class="name">Liigume</span></a></li><li><a href="https://tervis.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Tervis</span></a></li><li><a href="https://sport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-6">S</span><span class="name">Sport</span></a></li><li><a href="https://esport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-21">E</span><span class="name">Esport</span></a></li><li><a href="https://ajalugu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-5">A</span><span class="name">Ajalugu</span></a></li><li><a href="https://televeeb.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-10">T</span><span class="name">Televeeb</span></a></li></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Olulised</div><ul><li><a target="_blank" class="mobile-menu--item" href="https://pood.ohtulehtkirjastus.ee">Telli</a></li><li><a target="_blank" class="mobile-menu--item" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" class="mobile-menu--item" href="http://kuulutused.ohtuleht.ee/">Kuuluta</a></li><li><a class="mobile-menu--item" href="/abi/kontakt">Kontakt</a></li><li><a class="mobile-menu--item" href="#">Vihje</a></li></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Sotsiaalmeedia</div><ul><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Ohtuleht"><span class="icon facebook"></span><span class="name">Facebook</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht"><span class="icon twitter"></span><span class="name">Twitter</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline"><span class="icon youtube"></span><span class="name">Youtube</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht"><span class="icon instagram"></span><span class="name">Instagram</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.ohtuleht.ee/rss"><span class="icon rss"></span><span class="name">Rss</span></a></li></ul></nav></div></div></div><div class="mobile-search "></div><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><div class="page-subheader--highlight-label"></div><nav class="page-subheader--highlight-links"><ul><li><a href="">Õhtuleht LIVE</a></li><li><a href="/teemalehed/sartsuminutid">„Särtsuminutid“</a></li></ul></nav></div></div><a href="#" class="page-subheader--toggler"><span></span></a><div class="page-subheader--nav"><a class="page-subheader--link"></a><div class="editions-menu"><a href="javascript:void(0)" class="page-subheader--link has-border type-1 ignore-react-onclickoutside">VALI VÄLJAANNE</a></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container copy-1006958"><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><p></p><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="/raamat">Raamat</a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>ARVUSTUS | Ood tehismäele: kuidas Taani menukirjanik hakkas lugejaid raputama<!-- --> </h1></div></div></div></div><div class="article-main--header-inner inner-without-border"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Marvel Riik</span><span>, </span> täna, 21:12</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://elu.ohtuleht.ee/1006958/arvustus-ood-tehismaele-kuidas-taani-menukirjanik-hakkas-lugejaid-raputama&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra"><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2020/7/15/c2qproue.dfy.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2020/7/15/c2qproue.dfy.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2020/7/15/c2qproue.dfy.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2020/7/15/c2qproue.dfy.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2020/7/15/c2qproue.dfy.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2020/7/15/c2qproue.dfy.jpg" alt="ARVUSTUS | Ood tehismäele: kuidas Taani menukirjanik hakkas lugejaid raputama"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">„Mount Kopenhaagen“, Kasper Colling Nielsen. Varrak, lk 192.</span><span>Foto: <!-- -->Marvel Riik</span></div><div class="article-main--content article-main--excerpt formatted--content">Kasper Colling Nielseni debüütteos „Mount Kopenhaagen“ rabab oma julgete mõtetega. Nielsen justkui teaks, et tal on vaid mõned lõigud-leheküljed, et lugejas huvisäde läita. Seetõttu algab karusell kohe suure kiirusega..</div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>Taani menukirjanik seilas Eesti kirjandusmaastikule mullu „Euroopa kevadega“ (originaalkeeles ilmunud 2018), mis oli oma olemuselt eriskummaline elamussalat. Ebameeldivad tegelased toimetasid privilegeeritud Euroopas, mis oli segu moodsast tehnoloogiast ja ürgsest loodusest. „Euroopa kevad“ ei olnud Kasper Colling Nielseni debüütteos, vaid juba lihvitud variant loost kui sellisest, mida Nielsen on varasemalt kirja pannud. Seetõttu leidubki nii palju tuttavlikku Nielseni järgmisest eestikeelsest tõlkest „Mount Kopenhaagenist“ (2010), mis on tegelikult kirjaniku avang karmis lugudeäris.</p></div><div class="article-main--content formatted--content
    newsletter-margin"><div class="article-main--inside styled-font type-right"><div class="lbl-box"><div class="lbl-box--name">Samal teemal</div><div class="article-unit color-types-1 article-unit__size-1 article-unit__"><div class="article-unit--image"><div class="article-unit--icon type- hidden"></div><div class="img"><a href="/985572/arvustus-nats-natsionalistlik-ja-ropult-ulbe-euroopa-dikteerib-tulevikku"><img src="https://p.ocdn.ee/55/i/2019/12/5/y3nycyef.5iu.jpg" alt="ARVUSTUS: nats natsionalistlik ja ropult ülbe Euroopa dikteerib tulevikku"/></a></div></div><div class="article-unit--content styled-font__type-1"><div class="article-unit--section"><a class="article-unit--section-inner color-type-22" href="/raamat">Raamat</a></div><div class="article-unit--title styled-header__type-1"><h6><a class="sth-list--title styled-link__type-1" href="/985572/arvustus-nats-natsionalistlik-ja-ropult-ulbe-euroopa-dikteerib-tulevikku">ARVUSTUS: nats natsionalistlik ja ropult ülbe Euroopa dikteerib tulevikku</a> </h6></div><div class="article-unit--date"><span class="sth-list--info"> 5. detsember 2019, 14:15</span></div></div></div></div></div><p>Mida siis arvata sellest, et mingid taanlased otsustasid ühel ennemuistsel ajal rajada riiki ülisuur tehismägi, mis jätab valmimisel oma jälje kõikvõimalikele sfääridele: kliima, rahvastik, majandus, tehnoloogia, jms? (Juba siit kooruvad välja motiivid, mida kohtab Nielseni hilisemas loomingus ehk „Euroopa kevades“.) Ilus muinasjutt, millel Jumal, erinevalt Paabeli tornist, laseb sündida ja eksisteerida.</p></div><div class="article-main--content formatted--content
    "><p>Teoses saab lugeda rida eripalgelisi lühijutte, mis lõppkokkuvõttes annavad pusle sellest, kuidas toimub elu hiiglaslikul mäel. Tehisehitis puudutab ja vormib inimeste elukäiku, nii nagu inimkäsi on mäe ehitamisega muutnud planeeti Maa ja selle argipäevarutiini.</p></div><div class="article-main--content formatted--content
    "><p>Ilmselgelt on Nielsen otsinud ideid ja väljendusviise, millega teada tuntud lugudest erineda – siin on tehtud pingutusi. Samas koorub selles püüdluses välja järgmine motiiv, mis Nielseni kirjasõnades kajama jääb: tavaline muutub eriliseks ja vastupidi.</p></div><p></p><div class="article-main--content formatted--content
    "><p>Näiteks otsustab üks tegelane, et ta tahab saada linnuks. Ta võtab seda eriskummalist ideed surmtõsiselt ning teeb meditsiini kaasabil asja teoks. Peagi leiab ta endale järgijaid kõikjal maailmas, sellest saab majanduslikult kasumlik liikumine ja ühtlasi uus inimtõug poliitilise kaitsega. Kodubaasiks jääb tehismägi, kust on hea hommikune lennutiir teha.</p></div><div class="article-main--content formatted--content
    "><p>Tõttöelda peakski nüüd korra peatuma sellel, mida mägi sümbolite ja kultuurifilosoofias tähendab. See on midagi suurt ja tähtsat. Põhimõtteliselt on mägi üks vanimaid sümboleid üldse. See on igale rahvale, kultuurile (olenevalt nende geograafilisest asukohast) kui õhtune „Aktuaalne kaamera“ eestlastele – see konstateerib, et meie arusaam maailmast ja selle toimimisest peab jätkuvalt paika. Omamoodi maailma kese.</p></div><div class="article-main--content formatted--content
    "><p>Ja seda mäe suurust on lugudes hästi tajuda. Mägi on kõikjal ja alati, see on ja jääb A ja O-ks. Lood-sündmustikud, mida lugeda saab, on alati lühikesed, mäe kummardamisele kulutatakse hulga rohkem tähemärke.</p></div><div class="article-main--content formatted--content
    "><p>Stilistiliselt kohtab justkui säästlikku/minimalistlikku keelt: võimalikult vähesega tahetakse võimalikult palju ja värviliselt edasi anda. Debüteeriv Nielsen justkui kardaks kaotada lugeja huvi. Nagu kõlab argitõde muusikapalade puhul, kui teos ei kõneta esimese 30 sekundiga, siis sellel pole lootustki suurema publikuni jõuda.</p></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>Seejuures teeb Nielsen minu silmis vea, mis lööb sassi lugemisrütmi. Tõsisesse ja realistlikku jutustamisstiili ilmuvad segmendid utoopiast ja ulmest – fantaasia lendab läbi katuse! Tegu on delikaatse võttega, mis pahatihti lõppeb lugeja positsioonilt vaadates krahhiga. „Mida kuradit?!“ on fraas, mida vähemalt iga kolmas lugeja võiks Nielseni „Mount Kopenhaageni“ puhul mõtteis öelda. Tundub, et raamatu viimasel kolmandikul on kirjanik ka ise aru saanud, et vinti on kohati üle keeratud, mistõttu on jutte esimese emotsiooni kõrval toodud tagasi kainemasse kastmesse.</p></div><div class="article-main--content formatted--content
    "><p>Võrreldes „Euroopa kevadega“, mis on, nagu eelpool mainitud, edasiarendus loost, mida Nielsen on tahtnud ikka uuesti ja uuesti kirjutada, on „Mount Kopenhaageni“ nõrk koht just selle usutavus. Teooria, mis peaks mäge, selle ehitust, mitmekesisust ja toimumist selgitama, on auklik. Mõistagi ei eelda keegi siin mingisugust teaduslikkust, kuid tuleb siiski arvestada, et kaine mõistus on üsna võimas tööriist. Teoreetilises ja kirjelduslikus aspektis jääb debüütteos kindlasti alla oma järelkäijatele, aga ta rabab ikkagi, võimsalt ja toorelt.</p></div><div class="article-main--content formatted--content"><p></p></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://elu.ohtuleht.ee/1006958/arvustus-ood-tehismaele-kuidas-taani-menukirjanik-hakkas-lugejaid-raputama&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra"><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div><div class="comment--form type-2"><form><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Lisa kommentaar" maxLength="600" rows="1" id="1006958-comment-form"></textarea></div></div></form></div></div><div class="article-main--bottom-ads color-types-0"><div class="content-marketing-list-unit color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Sisuturundus</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1005472/kuidas-valida-nahahooldustooteid" class="img"><img src="https://p.ocdn.ee/8/i/2020/6/26/c4ylgzsf.m1b.jpg" alt="Kuidas valida nahahooldustooteid? "/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1005472/kuidas-valida-nahahooldustooteid" class="sth-list--title styled-link__type-1">Kuidas valida nahahooldustooteid? </a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1006040/kas-ka-sina-kannatad-rauapuuduse-all-10-sagedast-hada-mis-sellele-viitavad" class="img"><img src="https://p.ocdn.ee/8/i/2020/7/3/agpoqov4.jx4.jpg" alt="Kas ka sina kannatad rauapuuduse all? 10 sagedast häda, mis sellele viitavad!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1006040/kas-ka-sina-kannatad-rauapuuduse-all-10-sagedast-hada-mis-sellele-viitavad" class="sth-list--title styled-link__type-1">Kas ka sina kannatad rauapuuduse all? 10 sagedast häda, mis sellele viitavad!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1005867/rohkelt-piinlikke-olukordi-liigse-higistamise-parast-abi-voib-saada-loodusest" class="img"><img src="https://p.ocdn.ee/8/i/2020/7/3/u0gq112z.0zu.jpg" alt="Rohkelt piinlikke olukordi liigse higistamise pärast? Abi võib saada loodusest!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1005867/rohkelt-piinlikke-olukordi-liigse-higistamise-parast-abi-voib-saada-loodusest" class="sth-list--title styled-link__type-1">Rohkelt piinlikke olukordi liigse higistamise pärast? Abi võib saada loodusest!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1006511/erial-kus-kuidas-ja-millisel-viisil-on-koige-parem-raha-hoida" class="img"><img src="https://p.ocdn.ee/8/i/2020/7/9/xqp0fohe.evp.jpg" alt="ERIAL – kus, kuidas ja millisel viisil on kõige parem raha hoida? "/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1006511/erial-kus-kuidas-ja-millisel-viisil-on-koige-parem-raha-hoida" class="sth-list--title styled-link__type-1">ERIAL – kus, kuidas ja millisel viisil on kõige parem raha hoida? </a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1006195/fotograafia-alustalad-aitavad-jaadvustada-pilkupuudvaid-pilte-5-nippi-mida-tasub-teada" class="img"><img src="https://p.ocdn.ee/8/i/2020/7/5/1izgczev.mvf.jpg" alt="Fotograafia alustalad aitavad jäädvustada pilkupüüdvaid pilte – 5 nippi, mida tasub teada!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1006195/fotograafia-alustalad-aitavad-jaadvustada-pilkupuudvaid-pilte-5-nippi-mida-tasub-teada" class="sth-list--title styled-link__type-1">Fotograafia alustalad aitavad jäädvustada pilkupüüdvaid pilte – 5 nippi, mida tasub teada!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div></div></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div><div class="page-bottom"><div class="page-bottom--inner"><a href="#navigate-to-top" class="page-bottom--to-top"></a><div class="page-bottom--group "><div class="page-bottom--item"><h3>TOIMETAJA</h3><p><a href="mailto:online@ohtuleht.ee" class="styled-link">online@ohtuleht.ee</a></p></div><div class="page-bottom--item"><h3>TELLIMINE JA KOJUKANNE</h3><p><a href="mailto:tellimine@ohtulehtkirjastus.ee" class="styled-link">tellimine@ohtulehtkirjastus.ee</a></p></div></div><div class="page-bottom--group type-1"><div class="page-bottom--item"><h3>REKLAAM JA KUULUTUSED</h3><p><a href="mailto:reklaam@ohtulehtkirjastus.ee" class="styled-link">reklaam@ohtulehtkirjastus.ee</a></p></div><div class="page-bottom--social"><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Ohtuleht" class="facebook"></a><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht" class="twitter"></a><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline" class="youtube"></a><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht" class="instagram"></a><a target="_blank" rel="noopener noreferrer" href="https://www.ohtuleht.ee/rss" class="rss"></a></div><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://itunes.apple.com/us/app/id436999382?mt=8&amp;amp;ls=1" class="apple"></a><a target="_blank" rel="noopener noreferrer" href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" class="android"></a></div></div></div></div></div><footer class="page-footer"><div class="page-footer--inner"><div class="page-footer--logo"><a class="logo-main type-1" href="/"></a></div><div class="page-footer--copy">© AS Õhtuleht Kirjastus</div><nav class="page-footer--links"><ul><li><a href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://pood.ohtulehtkirjastus.ee/products/ohtuleht">Tellimine</a></li><li><a target="_blank" rel="noopener noreferrer" href="http://www.ohtulehtkirjastus.ee/tingimused/">Tingimused</a></li></ul></nav></div></footer></div></div></div><div class="ntf-container"></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/6BGtt7aUJ25QE0go4CLX5/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/6BGtt7aUJ25QE0go4CLX5/pages/_app.js"></script><script src="/_next/static/runtime/webpack-1cb8b31bda90f6eced4b.js" async=""></script><script src="/_next/static/chunks/commons.1530dad251ca4b4a5c0c.js" async=""></script><script src="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" async=""></script><script src="/_next/static/runtime/main-0064f142a33d50240109.js" async=""></script></body></html>